Пояснение к таблицам Каталога

Каталог содержит развёрнутые спецификации и иллюстрации сборочных единиц и деталей моделей автомобиля FORZA производства ПАО "ЗАЗ": AF6854-10, 13 (Basic), AF6854-11, 12 (Basic Plus), AF6854-20, 22 (Comfort), AF6854-30, 32 (Luxury).

В спецификациях указаны номера сборочных единиц и деталей, их наименование и количество. Иллюстрации могут служить наглядным пособием при разборке и сборке механизмов и сборочных единиц автомобиля.

Каталог предназначен для учебных центров, работников автотранспортных предприятий, а также для владельцев автомобилей.

СТРУКТУРА КАТАЛОГА

(1) (2)

(3) | № позиции и детали | Наименование детали
 |  | (6) | (7) | (8) |  |  |  |  |  | (9) | (10) | Примечание
 |  |  |  | Кузов |  |  | Уровень
 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | (4) | наименование детали или узла
 | (5) |  |  |  |  |  |  |  |  |  |  |

(1) – Номер группы;

(2) – Наименование группы;

(3) – (Вз) Взаимозаменяемость. Указывает взаимозаменяемость между двумя деталями.

Символы взаимозаменяемости:

- Y: детали взаимозаменяемы.

- N: детали не взаимозаменяемы.

- O: новая деталь может быть использована вместо старой, а не наоборот;

(4) – Номер позиции на рисунке;

(5) – Номер детали;

(6) – (Дв) Тип применяемого двигателя:

- 5: CHERY, 1,5 л.

(7) – Тип коробки передач (КП):

- М: Механическая коробка передач;

(8) – Модель автомобиля:

Кузов – Тип кузова (N – 5-ти дверный седан (нотчбек); H – 5-ти дверный хэтчбек; F – фургон.):

- •: Не применяется;

- B: Применяется.

Уровень – Уровень комплектации (Basic, Comfort, Luxury):

- •: Не применяется;

- S: Стандартное исполнение;

- О: Дополнительное оборудование;

(9) – (ЛП) Левая или правая деталь на автомобиле:

- LH: С левой стороны автомобиля;

- RH: С правой стороны автомобиля.

(10) – Количество:

- Цифра указывает количество деталей на один автомобиль.


Техническая поддержка

Замечания и пожелания по структуре, содержанию и оформлению электронного интерактивного справочника просим направлять в Департамент экспорта и отгрузки продукции ПАО «ЗАЗ» по адресу:

69600 г. Запорожье, пр. Ленина, 8,

ф. +38 (061) 286-10-32

т. +38 (061) 286-03-56,

E-mail: zmmarket@zaz.zp.ua

a.shishkin@zaz.zp.ua


1.1. Комбинация приборов

Вз. | № позиции и детали | Наименование детали
 |  | Дв. | КП | Модель |  |  |  |  |  | ЛП | Кол. | Примечание
 |  |  |  | Кузов |  |  | Уровень
 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Комбинация приборов
 | A13-3820010 ВВ | 5 | M | B | • | • | S | • | • |  | 1 |
 | A13-3820010 | 5 | M | B | • | • | • | S | S |  |  |
 | 2 | Винт самонарезающий
 | Q2734816 | 5 | M | B | • | • | S | S | S |  | 4 |


1.2. Узлы систем двигателя

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Клапан продувки адсорбера
 | A11-1208210ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Датчик детонации
 | A21-3611031 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Датчик давления масла
 | A11-3810011 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Датчик температуры и давления во впускном коллекторе (TMAP)
 | S12-3614021CA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | Датчик распредвала
 | A11-3611011 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Катушка зажигания
 | A11-3705110ЕА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 7 | Датчик положения коленчатого вала
 | A11-1005120ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 8 | Датчик температуры охлаждающей жидкости
 | A11-3617011 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 9 | Датчик скорости
 | В11-3802020СА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 10 | Датчик абсолютного давления
 | 480ED-1008060 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 12 | Датчик кислорода
 | P11-1205110 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 16 | Стартер
 | А15-3708110СА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 17 | Генератор
 | А15-3701110ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 18 | Рампа форсунок в сборе
 | 477F-1112001CA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 19 | Патрубок дроссельный
 | A21-1129010DA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 23 | Корпус клапана продувки адсорбера
 | А11-1208211 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 24 | Кронштейн клапана продувки
 | 477F-1130015 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 25 | Трубка клапана продувки адсорбера
 | А13-1208219 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 26 | Кронштейн датчика скорости
 | А11-3724861ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 27 | Кронштейн генератора
 | А15-3701118 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 28 | Кронштейн датчика кислорода
 | А13-3611063 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 40 | Болт крепления катушки зажигания
 | Q1840645 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 41 | Винт крепления датчика (абсолютного давления)
 | 480EE-1008045 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 42 | Болт крепления датчика детонации
 | 480ED-1002061 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 44 | Болт крепления рампы форсунок
 | 480E-1008053 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 45 | Болт крепления кронштейна клапана продувки
 | 480EE-1008081 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 46 | Болт (крепления стартера)
 | СQ1611035 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 47 | Болт (крепления датчика положения коленвала)
 | СQ1500616 | 5 | M | B | • | • | S | S | S |  |  |
 | 48 | Болт крепления патрубка (дроссельной заслонки)
 | 480EE-1107053 | 5 | M | B | • | • | S | S | S |  | 4 |


1.3. Блоки управления системы электрооборудования и подушками безопасности

3

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Блок реле и предохранителей в сборе
 | A13-3723010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Блок предохранителей в сборе
 | A13-3723060 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | блок управления иммобилайзером
 | М12-3600020 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Блок управления подушками безопасности
 | A13-3606010 | 5 | M | B | • | • | • | S | S |  | 1 |
 | A13-3606010DA | 5 | M | B | • | • | S | • | • |  | 1 |
 | 5 | Блок управления двигателем (BOSCH)
 | A13-3605010СА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Кронштейн блока управления двигателем
 | A13-3605015ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 8 | Датчик ремня безопасности
 | А13-6900020 | 5 | M | B | • | • | S | S | S |  | -* | * - 1 шт. см. рис. 5.21
 | 15 | Хомут-прищепка
 | А11-3723013 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 16 | Болт М6х16
 | Q1840616 | 5 | M | B | • | • | S | S | S |  | 4 | S=10
 | 17 | Болт М6 с фланцем и буртиком
 | Q1840620 | 5 | M | B | • | • | S | S | S |  | 3 | S=10
 | 18 | Гайка М6х1 с буртиком
 | Q32006 | 5 | M | B | • | • | S | S | S |  | 6 | S=10


1.4. Звуковые сигналы, блоки управления и элементы систем сигнализации

1.4. Звуковые сигналы, блоки управления и элементы систем сигнализации, парковочного оповещения и ремней безопасности

Вз. | № позиции и детали | Наименование детали
 |  | Дв. | КП | Модель |  |  |  |  |  | ЛП | Кол. | Примечание
 |  |  |  | Кузов |  |  | Уровень
 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Прибор звуковой сигнальный высокого тона
 | A13-3721010ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Прибор звуковой сигнальный низкого тона
 | A13-3721020ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Звуковой сигнал противоугонной системы
 | S11-7900013ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Блок управления сигнализацией (ВСМ)
 | A13-3600030ВС | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | Индикатор сигнализации
 | A13-8112070ВВ | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Блок управления парковочной системы
 | J15-7900309 | 5 | M | B | • | • | • | • | S |  | 1 |
 | 7 | Датчик поиска
 | S18-7900303 | 5 | M | B | • | • | • | • | S |  | 3 |
 | 10 | Болт М6х1
 | Q1400616 | 5 | M | B | • | • | S | S | S |  | 2 | S=10
 | 11 | Болт М6 с фланцем и буртиком
 | Q1840645 | 5 | M | B | • | • | S | S | S |  | 2 | S=10
 | 12 | Гайка М5
 | Q32005 | 5 | M | B | • | • | • | • | S |  | 2 | S=8
 | 13 | Гайка М6х1
 | Q32006 | 5 | M | B | • | • | S | S | S |  | 1 | S=10


1.5. Система кондиционирования

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Модуль отопителя и кондиционера в сборе
 | A13-8107010BB | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Конденсатор в сборе
 | А13-8105110 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Осушитель в сборе
 | А13-8109010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Блок впуска воздуха в сборе
 | A13-8107920 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | Шланг отводящий в сборе
 | A13-8108010FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Шланг подводящий в сборе
 | A13-8108030 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 7 | Трубка осушителя и конденсатора в сборе
 | A13-8108070 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 8 | Трубка осушителя и испарителя I
 | A13-8108050FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 9 | Трубка осушителя и испарителя I I
 | A13-8108150FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 10 | Буфер
 | S11-8105015 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 11 | Кронштейн кондиционера
 | A13-5301066 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 12 | Шланг водоотвода
 | A13-8107025 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 13 | Элемент фильтрующий
 | A13-8107915 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 14 | Кронштейн воздушного фильтра
 | A13-8107913 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 15 | Водоотвод воздушного фильтра
 | А13-5301590 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 16 | Гайка
 | A11-8107013 | 5 | M | B | • | • | S | S | S |  | 4 | S=10
 | 17 | Болт с фланцем и буртиком
 | Q1840616 | 5 | M | B | • | • | S | S | S |  | 5 | S=10
 | 18 | Винт самонарезающий
 | Q2734816 | 5 | M | B | • | • | S | S | S |  | 8 |
 | 19 | Винт самонарезающий
 | N10001403 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 20 | Переключатель режимов кондиционера
 | A13-8112010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 21 | Гайка с буртиком М6
 | Q32006 | 5 | M | B | • | • | S | S | S |  | 12 | S=10
 | 22 | Болт
 | N90415102 | 5 | M | B | • | • | S | S | S |  | 1 | S=8 (внутр.)
 | 23 | Болт
 | N10227803 | 5 | M | B | • | • | S | S | S |  | 1 | S=5 (внутр.)
 | 24 | Зажим
 | А11-1100037 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 27 | Компрессор кондиционера в сборе
 | A11-8104010BD | 5 | M | B | • | • | S | S | S |  | 1 |
 | 28 | Кронштейн компрессора
 | A11-8104021BD | 5 | M | B | • | • | S | S | S |  | 1 |
 | 29 | Болт с фланцем и буртиком
 | Q1840898 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 30 | Датчик интенсивности солнечных лучей (дождя)
 | A13-8112070BВ | 5 | M | B | • | • | S | S | S |  | 1 |
 | 31 | Датчик температуры наружного воздуха
 | B11-8112050 | 5 | M | B | • | • | S | S | S |  | 1 |


1.6. Аккумуляторная батарея и ее крепление

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Аккумуляторная батарея (АКБ)
 | A11-3703010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Упор крепления основания АКБ
 | A13-3703011 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Основание АКБ
 | A13-3703013 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Планка
 | A13-3703015 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | Стяжное звено АКБ
 | M11-3703017 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 6 | Гайка М6 с буртиком
 | Q32006 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 7 | Болт М6х16 фланцевый
 | Q1840616 | 5 | M | B | • | • | S | S | S |  | 4 |


1.7. Освещение и световая сигнализация

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Плафон салона
 | A13-3714010ВВ | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Блок-фара в сборе
 | A13-3772010 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-3772020 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 3 | Плафон освещения багажника
 | М11-3714030 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Указатель поворотов боковой
 | A13-3731010 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-3731020 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 5 | Фонарь задний
 | A13-3773010 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-3773020 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 6 | Плафон освещения порога
 | B11-3773080 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 7 | Фара противотуманная передняя
 | A13-3732010 | 5 | M | B | • | • | S* | S | S | LH | 1 | * - только для AF6854-11,-12
 | A13-3732020 | 5 | M | B | • | • | S* | S | S | RH | 1 | * - только для AF6854-11,-12
 | 8 | Фонарь освещения номерного знака
 | S16-3717010 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 9 | Дополнительный сигнал торможения
 | A13-3773070BB | 5 | M | B | • | • | S | S | S |  | 1 |
 | 12 | Облицовка фары противотуманной
 | A13-2803533 | 5 | M | B | • | • | S | S | S | LH | -* | * - 1 шт. см. рис. 5.1
 | A13-2803534 | 5 | M | B | • | • | S | S | S | RH | -* | * - 1 шт. см. рис. 5.1
 | 14 | Заглушка фары противотуманной передней
 | A13-2803533BA | 5 | M | B | • | • | S* | • | • | LH | 1 | * - только для AF6854-10,-13
 | A13-2803534BA | 5 | M | B | • | • | S* | • | • | RH | 1 | * - только для AF6854-10,-13
 | 16 | Кронштейн фонаря освещения номерного знака
 | A13-2804605 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-2804606 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 18 | Болт с шайбой М6х15
 | AQ1460620 | 5 | M | B | • | • | S | S | S |  | 8 |
 | 19 | Винт самонарезающий
 | Q2540625 | 5 | M | B | • | • | S | S | S |  | 3 |
 | 20 | Винт самонарезающий
 | Q2734816 | 5 | M | B | • | • | S | S | S |  | 10 |
 | 24 | Втулка
 | S18C-2804513 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 25 | Гайка с буртиком М6
 | N10017301 | 5 | M | B | • | • | S | S | S |  | 4 |


1.8.

1.8. Выключатели, переключатели, заглушки и кожухи

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Переключатель указателей поворотов и света фар (световой сигнализации)
 | А13-3774110 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Переключатель стеклоочистителя и стеклоомывателя
 | А13-3774130ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Выключатель световой сигнализации (блок фар)
 | А13-3772050ВВ | 5 | M | B | • | • | S* | S | S |  | 1 | * - только для AF6854-10,-13
 | А13-3772050 | 5 | M | B | • | • | S* | S | S |  | 1 | * - только для AF6854-11,-12
 | 4 | Выключатель аварийной сигнализации
 | A13-3718010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | Переключатель электростеклоподъемника левой передней двери
 | А13-3746030ВА | 5 | M | B | • | • | S* | • | • |  | 1 | * - только для AF6854-10,-13
 | А13-3746030ВВ | 5 | M | B | • | • | S* | S | S |  | 1 | * - только для AF6854-11,-12
 | 6 | Переключатель электростеклоподъемника правой передней двери
 | А13-3746050ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 7 | Переключатель электростеклоподъемника левой задней двери
 | А13-3746070ВА | 5 | M | B | • | • | S* | S | S |  | 1 | * - только для AF6854-11,-12
 | 8 | Переключатель электростеклоподъемника правой задней двери
 | А13-3746090ВА | 5 | M | B | • | • | S* | S | S |  | 1 | * - только для AF6854-11,-12
 | 9 | Выключатель сигнала торможения
 | А21-3720010 | 5 | M | B | • | • | S | S | S |  | -* | * - 1 шт. см. рис. 2.7
 | 10 | Корпус выключателя зажигания в сборе
 | А13-3704010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 11 | Цилиндр выключателя зажигания в сборе
 | А13-3704017 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 13 | Прикуриватель в сборе
 | А13-3725010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 14 | переключатель обогрева левого сиденья в сборе
 | А13-6800970 | 5 | M | B | • | • | • | S | S |  | 1 |
 | 15 | переключатель обогрева правого сиденья в сборе
 | А13-6800980 | 5 | M | B | • | • | • | S | S |  | 1 |
 | 16 | Переключатель режимов кондиционера
 | A13-8112010 | 5 | M | B | • | • | • | S | S |  | -* | * - 1 шт. см. рис. 1.6
 | 17 | Заглушка электростеклоподъемника левой задней двери
 | А13-3746071ВС | 5 | M | B | • | • | S* | • | • |  | 1 | * - только для AF6854-10,-13
 | 18 | Заглушка электростеклоподъемника правой задней двери
 | А13-3746091ВА | 5 | M | B | • | • | S* | • | • |  | 1 | * - только для AF6854-10,-13
 | 19 | Кожух рулевой колонки верхний
 | А13-3774013 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 20 | Кожух рулевой колонки нижний
 | А13-3774015 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 23 | Винт самонарезающий
 | Q2300408 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 24 | Винт самонарезающий
 | Q2734213 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 25 | Винт самонарезающий
 | Q2734816 | 5 | M | B | • | • | S | S | S |  | 2 |


1.9. Громкоговорители и накладки

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Громкоговоритель передних дверей
 | A15-7901070 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 2 | громкоговоритель задний
 | A15-7901090 | 5 | M | B | • | • | • | S | S |  | 2 |
 | 3 | громкоговоритель передний
 | S16-7901210 | 5 | M | B | • | • | • | • | S |  | 2 |
 | 5 | Накладка громкоговорителя левой передней двери
 | A13-6102130 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | 6 | Накладка громкоговорителя правой передней двери
 | A13-6102140 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 10 | Втулка
 | S18С-2804513 | 5 | M | B | • | • | S | S | S |  | 8 |
 | 13 | Винт самонарезающий
 | Q2734816 | 5 | M | B | • | • | S | S | S |  | 8 |
 | 14 | Винт самонарезающий
 | Q2734295 | 5 | M | B | • | • | • | S | S |  | 8 |


1.10. Аудиосистема и антенна

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Магнитола
 | S21-7911011 | 5 | M | B | • | • | • | S | S |  | 1 |
 | 2 | Антенна в сборе
 | A15-7903011 | 5 | M | B | • | • | S | S | S |  | 1 | Приемник антенны расположен на стекле ветрового окна
 | 3 | Кабель антенны
 | S16-7903013 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | провод USB
 | S21-7901057 | 5 | M | B | • | • | • | S | S |  | 1 |
 | 6 | Провод для дополнительных устройств AUX
 | A13-7901061 | 5 | M | B | • | • | • | S | S |  | 1 |
 | 8 | Болт М6х1
 | Q1400616 | 5 | M | B | • | • | • | S | S |  | 4 | S=10
 | 9 | Винт М6
 | Q2764819 | 5 | M | B | • | • | S | S | S |  | 1 |


1.11. Стеклоочиститель и стеклоомыватель

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Моторедуктор в сборе
 | A13-5205110 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Бачок омывателя с мотонасосом в сборе
 | A13-5207110 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Шланг омывателя ветрового стекла в сборе
 | A13-5207130 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Трубка наливная в сборе
 | A13-5207150 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | Рычаг стеклоочистителя левый со щеткой в сборе
 | A13-5205130 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Рычаг стеклоочистителя правый со щеткой в сборе
 | A13-5205140 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 7 | Колпачок декоративный
 | B13-5205171 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 8 | Втулка уплотнительная
 | A13-5207155 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 10 | Жиклер омывателя
 | T11-5207327 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 11 | Прокладка бачка омывателя
 | S22-5207019 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 12 | Мотонасос
 | A21-5207023 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 13 | Рычаг стеклоочистителя левый
 | A13-5205131 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 14 | Щетка стеклоочистителя левая
 | A13-5205153 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 16 | Рычаг стеклоочистителя правый
 | A13-5205141 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 17 | Щетка стеклоочистителя правая
 | A13-5205143 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 18 | Моторедуктор стеклоочистителя
 | A13-5205111 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 19 | Рычажный механизм стеклоочистителя
 | A13-5205113 | 5 | M | B | • | • | S | S | S |  | 1 |
 | - | Уплотнитель
 | A13-5207121 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в A13-5207110, п. 2
 | - | Уплотнитель мотонасоса
 | A21-5207025 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в A13-5207110, п. 2
 | - | Шланг стеклоомывателя 1
 | A13-5207131 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в A13-5207130, п. 3
 | - | Шланг стеклоомывателя 2
 | A13-5207133 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в A13-5207130, п. 3
 | - | Шланг стеклоомывателя 3
 | A13-5207135 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в A13-5207130, п. 3
 | - | Шланг стеклоомывателя 4
 | A13-5207137 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в A13-5207130, п. 3
 | 20 | Болт М6х30
 | B11-5205223 | 5 | M | B | • | • | S | S | S |  | 3 |
 | 21 | Болт М6х15 с шайбой
 | Q1400616 | 5 | M | B | • | • | S | S | S |  | 2 | S=10
 | 22 | Гайка М8х1,25
 | Q32008 | 5 | M | B | • | • | S | S | S |  | 2 | S=12
 | 23 | Гайка М6
 | Q32006 | 5 | M | B | • | • | S | S | S |  | 1 | S=10


1.12. Жгуты проводов

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Жгут проводов моторного отсека в сборе
 | A13-3724010FA | 5 | M | B | • | • | • | S | S |  | 1 |
 | A13-3724010LC | 5 | M | B | • | • | S | • | • |  | 1 |
 | 2 | Жгут проводов бачка омывателя в сборе
 | A13-3724015LC | 5 | M | B | • | • | S | S | • |  | 1 |
 | A13-3724015 | 5 | M | B | • | • | • | • | S |  | 1 |
 | 3 | Жгут проводов панели приборов в сборе
 | A13-3724030LB | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Жгут проводов пола в сборе
 | A13-3724050ВА | 5 | M | B | • | • | S | • | • |  | 1 | * - только для AF6854-10,-13
 | A13-3724050ВB | 5 | M | B | • | • | S | • | • |  | 1 | * - только для AF6854-11,-12
 | A13-3724050LB | 5 | M | B | • | • | • | S | S |  | 1 |
 | 5 | Жгут проводов АКБ "-" в сборе
 | A13-3724040 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Жгут проводов АКБ "+" в сборе
 | A13-3724110FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 7 | Жгут проводов передней левой двери в сборе
 | A13-3724070 | 5 | M | B | • | • | S* | S | S |  | 1 | * - только для AF6854-11,-12
 | A13-3724070BA | 5 | M | B | • | • | S* | • | • |  | 1 | * - только для AF6854-10,-13
 | 8 | Жгут проводов передней правой двери в сборе
 | A13-3724080 | 5 | M | B | • | • | S* | S | S |  | 1 | * - только для AF6854-11,-12
 | A13-3724080BA | 5 | M | B | • | • | S* | • | • |  | 1 | * - только для AF6854-10,-13
 | 9 | Жгут проводов двери задка в сборе
 | A13-3724160 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 10 | Жгут проводов переходной в сборе
 | A13-3724163 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 11 | Жгут проводов обогрева стекла "+"
 | A13-3724164 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 12 | Жгут проводов обогрева стекла "-"
 | A13-3724165 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 13 | Жгут проводов управления двигателем в сборе
 | A13-3724180LB | 5 | M | B | • | • | S | S | S |  | 1 |
 | 14 | Жгут проводов подушки безопасности в сборе
 | A13-3724310 | 5 | M | B | • | • | • | S | S |  | 1 |
 | A13-3724310BB | 5 | M | B | • | • | S | • | • |  | 1 |
 | 15 | Жгут проводов заднего буфера в сборе
 | A13-3724320 | 5 | M | B | • | • | • | • | S |  | 1 |
 | 16 | Жгут проводов индикатора сигнализации в сборе
 | A13-3724031 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 17 | Жгут проводов крыши в сборе
 | A13-3724370ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 18 | Жгут проводов иммобилайзера
 | М12-3600021 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 19 | Жгут проводов задней левой двери в сборе
 | A13-3724510 | 5 | M | B | • | • | S* | S | S |  | 1 | * - только для AF6854-11,-12
 | A13-3724510BA | 5 | M | B | • | • | S* | • | • |  | 1 | * - только для AF6854-10,-13
 | 20 | Жгут проводов задней правой двери в сборе
 | A13-3724520 | 5 | M | B | • | • | S* | S | S |  | 1 | * - только для AF6854-11,-12
 | A13-3724520BA | 5 | M | B | • | • | S* | • | • |  | 1 | * - только для AF6854-10,-13
 | 21 | Жгут высоковольтных проводов в сборе
 | 477F-3707100 | 5 | M | B | • | • | S | S | S |  | 1 |
 | - | Провод СЗ к 1-му цилиндру
 | 477F-3707130 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в жгут проводов 477F-3707100, п.21
 | - | Провод СЗ к 2-му цилиндру
 | 477F-3707140 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в жгут проводов 477F-3707100, п.21
 | - | Провод СЗ к 3-му цилиндру
 | 477F-3707150 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в жгут проводов 477F-3707100, п.21
 | - | Провод СЗ к 4-му цилиндру
 | 477F-3707160 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в жгут проводов 477F-3707100, п.21
 | - | Клипса проводов
 | 477F-3707171 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в жгут проводов 477F-3707100, п.21
 | 477F-3707172 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в жгут проводов 477F-3707100, п.21
 | 477F-3707173 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в жгут проводов 477F-3707100, п.21
 | 26 | Хомут крепления жгута проводов
 | А11-3723619 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 28 | Зажим переднего левого тормозного шланга
 | A11-3506025 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 29 | Кронштейн кабеля АБС передний
 | A11-3550155 | 5 | M | B | • | • | S | S | S | LH | -* | *- 1 шт. см. рис. 2.2
 | A11-3550156 | 5 | M | B | • | • | S | S | S | RH | -* | *- 1 шт. см. рис. 2.2; показан на рисунке
 | 30 | Хомут крепления жгута проводов
 | A11-3724111 | 5 | M | B | • | • | S | • | • |  | 8 |
 |  | 5 | M | B | • | • | • | S | S |  | 10 |
 | 31 | Лента поролоновая
 | A11-3724311 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 33 | Втулка
 | A11-5207029 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 35 | Уплотнитель
 | A13-3724071 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 36 | Кронштейн крепления кабеля двигателя
 | A13-3724181 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 39 | Винт самонарезающий
 | Q2734816 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 40 | Болт М6х16
 | Q1840616 | 5 | M | B | • | • | S | S | S |  | 2 | S=10
 | 41 | Винт самонарезающий
 | Q2714813 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 42 | Гайка М5
 | Q32005 | 5 | M | B | • | • | S | S | S |  | 1 | S=8
 | 43 | Гайка М6
 | Q32006 | 5 | M | B | • | • | S | S | S |  | 32 | S=10
 | 44 | Гайка М8х1,25
 | Q32008 | 5 | M | B | • | • | S | S | S |  | 3 | S=12
 | - | Зажим для трубки
 | A11-1100037 | 5 | M | B | • | • | S | S | S |  | 3 |
 | - | Уплотнитель
 | A11-3724313 | 5 | M | B | • | • | S | S | S |  | 4 |
 | - | Кронштейн жгута проводов аккумуляторного "+"
 | A13-3703017 | 5 | M | B | • | • | S | S | S |  | 1 |
 | - | Кронштейн крепления кабеля двигателя
 | A13-3724182 | 5 | M | B | • | • | S | S | S |  | 1 |
 | - | Гайка
 | CQ34008 | 5 | M | B | • | • | S | S | S |  | 1 |


2

2.1. Трубопроводы тормозной системы

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Регулятор тормозных усилий в сборе
 | А13-3510610 | 5 | M | B | • | • | S | • | • |  | 1 |
 | 2 | Кронштейн регулятора тормозных усилий
 | А13-3550090АВ | 5 | M | B | • | • | S | • | • |  | 1 |
 | 3 | Болт М6х16 фланцевый
 | Q1840616 | 5 | M | B | • | • | S | • | • |  | 1 |
 | 4 | Гайка М6 шестигранная с буртиком
 | Q32006 | 5 | M | B | • | • | S | • | • |  | 6 |
 | 5 | Кронштейн трубки
 | P11-3506022 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Пакет тормозных трубок в сборе
 | А13-3506008АВ | 5 | M | B | • | • | S | • | • |  | 1 | Для автомобилей без АБС
Y | А13-3506008 | 5 | M | B | • | • | • | S | S |  | 1 | Для автомобилей с АБС; совместно с A13-3550010 и A13-3550090 (см. рис. 2.2)
Y | А13-3506008ВА | 5 | M | B | • | • | • | S | S |  | 1 | Для автомобилей с АБС; совместно с A13-3550010ВА и A13-3550090ВА (см. рис. 2.2)
 | 7 | Трубка тормозная передняя левая в сборе
 | A13-3506030АВ | 5 | M | B | • | • | S | • | • | LH | 1 |
 | A13-3506030 | 5 | M | B | • | • | • | S | S | LH | 1 |
 | 8 | Зажим трубки одинарный
 | M11-3506023 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 9 | Шланг гибкий переднего тормоза
 | A11-3506010 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 10 | Трубка тормозная первого контура в сборе
 | A13-3506130АВ | 5 | M | B | • | • | S | • | • |  | 1 |
 | A13-3506130 | 5 | M | B | • | • | • | S | S |  | 1 |
 | 11 | Трубка тормозная второго контура в сборе
 | A13-3506140АВ | 5 | M | B | • | • | S | • | • |  | 1 |
 | A13-3506140 | 5 | M | B | • | • | • | S | S |  | 1 |
 | 12 | Кронштейн трубки
 | A13-3506022 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 13 | Зажим для трубок с шестью пазами
 | A21-3506059RA | 5 | M | B | • | • | S | S | S |  | 3 |
 | 14 | Трубка тормозная правого переднего колеса
 | A13-3506040АВ | 5 | M | B | • | • | S | • | • | RH | 1 |
 | A13-3506040 | 5 | M | B | • | • | • | S | S | RH | 1 |
 | 15 | Зажим тормозной и топливной трубок
 | А13-1100041 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 16 | Скоба крепления шланга гибкого
 | A11-3506021 | 5 | M | B | • | • | S | S | S |  | 6 |
 | 17 | Зажим трубки
 | A11-3506011 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 18 | Трубка тормозная заднего левого колеса, 1-я
 | A13-3506090АВ | 5 | M | B | • | • | S | • | • | LH | 1 |
 | A13-3506090 | 5 | M | B | • | • | • | S | S | LH | 1 |
 | 19 | Трубка тормозная заднего правого колеса, 1-я
 | A13-3506100АВ | 5 | M | B | • | • | S | • | • | RH | 1 |
 | A13-3506100 | 5 | M | B | • | • | • | S | S | RH | 1 |
 | 20 | Соединитель 4-х трубок
 | B11-3506065 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 21 | Зажим для двух трубок
 | A11-3506023 | 5 | M | B | • | • | S | S | S |  | 9 |
 | - | Зажим тормозной трубки заднего колеса
 | A11-3506029 | 5 | M | B | • | • | S | S | S |  | 4 | Входит в узел A13-3301P60/61AA (см. рис. 2.15)
 | 22 | Трубка тормозная заднего левого колеса в сборе, 2-я
 | A13-3506150 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | 23 | Трубка тормозная заднего правого колеса в сборе, 2-я
 | A13-3506160 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 24 | Шланг гибкий заднего тормоза в сборе
 | A11-3506070 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 25 | Трубопровод к заднему правому колесу
 | A13-3506060 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 26 | Трубопровод к заднему левому колесу
 | A13-3506050 | 5 | M | B | • | • | S | S | S | LH | 1 |


2.2. Узлы антиблокировочной системы тормозов (АБС)

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Модулятор АБС в сборе
Y | A13-3550010 | 5 | M | B | • | • | • | S | S |  | 1 | совместно с А13-3506008 (см. рис. 2.1)
Y | A13-3550010ВА | 5 | M | B | • | • | • | S | S |  | 1 | совместно с А13-3506008ВА (см. рис. 2.1)
 | 2 | Кронштейн модулятора АБС
Y | A13-3550090 | 5 | M | B | • | • | • | S | S |  | 1 | совместно с А13-3506008 (см. рис. 2.1)
Y | A13-3550090ВА | 5 | M | B | • | • | • | S | S |  | 1 | совместно с А13-3506008ВА (см. рис. 2.1)
 | 3 | Болт М6х16 фланцевый
 | Q1840616 | 5 | M | B | • | • | • | S | S |  | 1 |
 | 4 | Гайка М6 шестигранная с буртиком
 | Q32006 | 5 | M | B | • | • | • | S | S |  | 10 |
 | 5 | Втулка демпферная
 | A11-3550093 | 5 | M | B | • | • | • | S | S |  | 3 |
 | 6 | Винт
 | A11-3550095 | 5 | M | B | • | • | • | S | S |  | 3 |
 | 7 | Датчик скорости переднего левого колеса
 | A13-3550111 | 5 | M | B | • | • | • | S | S | LH | 1 |
 | 8 | Датчик скорости переднего правого колеса
 | A13-3550112 | 5 | M | B | • | • | • | S | S | RH | 1 |
 | 9 | Кронштейн передний АБС
 | A11-3550155 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A11-3550156 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 10 | Датчик скорости АБС задний левый
 | A13-3550131 | 5 | M | B | • | • | • | S | S | LH | 1 |
 | 11 | Датчик скорости АБС задний правый
 | A13-3550132 | 5 | M | B | • | • | • | S | S | RH | 1 |
 | 12 | Болт
 | N0147402 | 5 | M | B | • | • | • | S | S |  | 4 |
 | 13 | Кронштейн провода заднего датчика АБС правый
 | A11-3724853 | 5 | M | B | • | • | • | S | S | RH | 1 |
 | 14 | Кронштейн провода заднего датчика АБС левый
 | A11-3724851 | 5 | M | B | • | • | • | S | S | LH | 1 |
 | - | Кронштейн крепления датчика переднего колеса
 | A11-3550170 | 5 | M | B | • | • | S | S | S | LH | 1 | Входит в узел А13-29010Р60/63АА (см. рис. 2.13)
 | A11-3550180 | 5 | M | B | • | • | S | S | S | RH | 1


2

2.3. Валы шарнирные

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Вал шарнирный левый в сборе
 | A13-2203010BA | 5 | M | B | • | • | S | S | S | LH | 1 |
 | 2 | Вал шарнирный правый в сборе
 | A13-2203020BA | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 3 | Шайба плоская №20
 | A11-2203207 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 4 | Гайка ступицы передних колес
 | A11-2203205 | 5 | M | B | • | • | S | S | S |  | 2 |
 | - | Ремонтный комплект шарнирных валов
 | A13-XLB3AF2203030B | 5 | M | B | • | • | S | S | S |  | 1 |
 | A13-XLB3AF2203050B | 5 | M | B | • | • | S | S | S |  | 1 |
 | A13-XLB3AF2203111B | 5 | M | B | • | • | S | S | S |  | 1 |
 | A13-XLB3AF2203040B | 5 | M | B | • | • | S | S | S |  | 1 |


2.4. Привод стояночного тормоза

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Рычаг привода стояночного тормоза с кронштейном в сборе
 | A13-3508010АВ | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Гайка М8х1,25
 | Q32008 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 3 | Трос делителя
 | A13-3508040 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Гайка М6
 | N0110061 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 5 | Гайка регулировочная
 | A11-3508019 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 6 | Чехол защитный троса левый
 | A13-3508021 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | 7 | Чехол защитный троса правый
 | A13-3508022 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 8 | Втулка
 | A11-3508025 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 9 | Трос задний левый
 | A13-3508090 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | 10 | Трос задний правый
 | A13-3508100 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 11 | Гайка М6
 | Q32006 | 5 | M | B | • | • | S | S | S |  | 3 |
 | - | Кронштейн крепления троса
 | A11-3508029 | 5 | M | B | • | • | S | S | S |  | 2 | Входит в узел A13-3301P60/61AA (см. рис. 2.15)
 | - | Зажим троса
 | A11-3508041 | 5 | M | B | • | • | S | S | S |  | 2 | Входит в узел A13-3301P60/61AA (см. рис. 2.15)


2.5. Привод переключения передач МКП

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Механизм переключения передач с тросами в сборе
 | A13-1703100 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Механизм переключения передач
 | A13-1703010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Трос привода переключения передач в сборе
 | A13-1703090FA | 5 | M | B | • | • | S | S | S |  | 2 |
 | 4 | Болт М8х1,25х15
 | N01023917 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 5 | Кронштейн троса привода переключения передач
 | A15-1703211CA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Болт М8
 | Q1840816 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 7 | Скоба фиксирующая
 | A11-1703217BM | 5 | M | B | • | • | S | S | S |  | 2 |
 | 8 | Шплинт
 | A11-1703315 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 9 | Шайба плоская
 | Q40210 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 10 | Рукоятка рычага с кожухом в сборе
 | А13-1703510DA | 5 | M | B | • | • | S | S | S |  | 1 |


2.6. Привод акселератора.

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Педаль привода акселератора в сборе
 | А13-1108010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Кронштейн педали привода акселератора в сборе
 | А13-1108120ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Тяга привода акселератора в сборе
 | А13-1108210 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Гайка М6
 | Q32006 | 5 | M | B | • | • | S | S | S |  | 6 |
 | 5 | Фиксатор
 | А11-1108213 | 5 | M | B | • | • | S | S | S |  | 1 |


2.7. Главный тормозной цилиндр, усилитель вакуумный, бачок тормозной жидкости и педаль тормоза.

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Главный тормозной цилиндр (ГТЦ) с вакуумным усилителем в сборе
 | A13-3510010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Главный тормозной цилиндр
 | A13-3505010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Хомут пружинный
 | AQ60116 | 5 | M | B | • | • | S | S | S |  | 5 |
 | 4 | Шланг бачка второй
 | A13-3505112 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | Шланг бачка первый
 | A13-3505111 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Бачок привода сцепления и тормоза
 | A13-3505110 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 7 | Гайка М6
 | Q32006 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 8 | Хомут пружинный Ø18
 | AQ60118 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 9 | Шланг вакуумного усилителя
 | A13-3510110FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 10 | Кольцо уплотнительное
 | A11-3510031 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 11 | Фиксатор пружинный
 | A11-3510035 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 12 | Ось штока
 | A11-3510033 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 13 | Фильтр
 | A11-3510053 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 14 | Крышка фильтра
 | A11-3510051 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 15 | Кронштейн вакуумного усилителя в сборе
 | A13-3510810 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 16 | Гайка М8
 | СQ32608 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 17 | Педаль привода тормоза в сборе
 | A13-3504010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 18 | Гайка М8х1,25
 | Q32008 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 19 | Болт М8
 | Q1840816 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 20 | Выключатель сигнала торможения в сборе
 | А21-3720010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | - | Шайба
 | A13-3504203 | 5 | M | B | • | • | S | S | S |  | - | Входит в узел A13-3504010
 | - | Пружина педали тормоза
 | A13-3504211 | 5 | M | B | • | • | S | S | S |  | - | Входит в узел A13-3504010
 | - | Чехол
 | A13-3504215 | 5 | M | B | • | • | S | S | S |  | - | Входит в узел A13-3504010
 | - | Втулка опорная
 | A13-3504216 | 5 | M | B | • | • | S | S | S |  | - | Входит в узел A13-3504010
 | - | Ось втулки опорной
 | A13-3504217 | 5 | M | B | • | • | S | S | S |  | - | Входит в узел A13-3504010


2.8. Рулевая колонка, рулевое колесо, модуль подушки безопасности водителя.

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Колонка рулевая с рулевым колесом в сборе
 | А13-3400018 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Колонка рулевого управления с карданными шарнирами в сборе
 | A13-3404010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Контактное устройство ПБВ в сборе
 | В11-3402080 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Винт самонарезающий ST4,8х1,6
 | Q2300508 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 5 | Рулевое колесо в сборе
 | А13-3402110DA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Гайка крепления рулевого колеса
 | В11-3404207 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 7 | Чехол защитный карданного шарнира
 | A11-3404209BB | 5 | M | B | • | • | S | S | S |  | 1 |
 | 8 | Гайка М8 самоконтрящаяся фланцевая
 | Q33008 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 9 | Втулка кронштейна
 | A11-3403035 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 10 | Болт М6-6gх55
 | A11-3403037 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 11 | Гайка М6 самоконтрящаяся фланцевая
 | Q33006 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 12 | Болт М8-6gх25
 | Q1420830 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 13 | Модуль подушки безопасности водителя
N | А13L-3402060 | 5 | M | B | • | • | S | S | S |  | 1 | Только для AF6854-10, -11, -20, -30; эмблема "ZAZ"
N | А13-3402310DA | 5 | M | B | • | • | S | S | S |  | 1 | Только для AF6854-12, -13, -22, -32; эмблема "Chery"
 | 14 | Болт М8х15 крепления модуля подушки безопасности водителя
 | А15-5305137 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 15 | Заглушка
 | А13-3402015DA | 5 | M | B | • | • | S | S | S |  | 2 |


2.9. Рулевой механизм с тягами в сборе

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Рулевой механизм в сборе
 | A13-3401010FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Шарнир шаровый наружный левый
 | A11-3003050BB | 5 | M | B | • | • | S | S | S | LH | 1 |
 | 3 | Шарнир шаровый наружный правый
 | A11-3003060BB | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 4 | Тяга поперечная левая в сборе
 | A11-3003010BA | 5 | M | B | • | • | S | S | S | LH | 1 |
 | 5 | Тяга поперечная правая в сборе
 | A11-3003020BA | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 6 | Хомут крепления защитного чехла
 | A11-3400105AB | 5 | M | B | • | • | S | S | S |  | 2 |
 | 7 | Чехол защитный тяги
 | A11-3400107AB | 5 | M | B | • | • | S | S | S |  | 2 |
 | 8 | Зажим пружинный
 | A11-3400109AB | 5 | M | B | • | • | S | S | S |  | 2 |
 | 9 | Болт М8х1х80
 | N90184501 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 10 | Гайка М8х1 самостопорящаяся
 | CQ32608 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 11 | Гайка М12х1,5
 | N0111862 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 12 | Экран термозащитный рулевого управления
 | A13-3400113FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 13 | Болт М8
 | Q1840816 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 14 | Гайка
 | Q33006 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 15 | Кронштейн крепления троса
 | A11-1504540CA | 5 | M | B | • | • | S | S | S |  | 1 |


2.10. Гидроусилитель рулевого управления

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Шланг гидроусилителя руля высокого давления в сборе
 | A13-3406100FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Шланг возвратного потока жидкости в сборе
 | A13-3406300FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Шланг гидроусилителя руля низкого давления
 | A13-3406310FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Трубка возвратного потока жидкости в сборе
 | A13-3406320FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | Шланг насоса всасывающий с трубкой в сборе
 | A13-3406400FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Трубка впускная
 | A13-3406410FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 7 | Шланг впускной
 | A13-3406420FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 8 | Болт М6х1,0-12 фланцевый
 | Q1840612 | 5 | M | B | • | • | S | S | S |  | 5 |
 | 9 | Насос гидроусилителя рулевого управления
 | A21-3407010HA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 10 | Масляный резервуар рулевого управления
 | A11-3408010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 11 | Кронштейн масляного резервуара
 | A13-3408110 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 12 | Втулка предохранительная
 | A13-3408115 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 13 | Хомут винтовой червячный
 | CQ67660 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 14 | Гайка М6
 | Q32006 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 15 | Шкив насоса гидроусислителя рулевого управления
 | A11-3407011 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 16 | Болт
 | A11-3412103 | 5 | M | B | • | • | S | S | S |  | 3 |
 | 17 | Кронштейн насоса в сборе
 | A11-3412020 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 18 | Кронштейн насоса
 | A11-3412021 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в узел A11-3412020
 | 19 | Стяжная муфта
 | A11-3412025 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в узел A11-3412020
 | 20 | Втулка компрессионного вала
 | A11-3412023 | 5 | M | B | • | • | S | S | S |  | 3 | Входит в узел A11-3412020
 | 21 | Болт М8х22
 | Q1840822 | 5 | M | B | • | • | S | S | S |  | 8 |
 | 22 | Болт М10х110
 | CQ21810110 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 23 | Кронштейн крепления натяжителя ремня
 | A11-3412011 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 24 | Гайка М8х1,25
 | CQ32608 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 25 | Болт регулировочный
 | A11-3412070 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 26 | Болт специальный
 | A11-3412013 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 27 | Шайба
 | A11-3412081 | 5 | M | B | • | • | S | S | S |  | 3 |
 | 28 | Кронштейн насоса
 | A11-3412015 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 29 | Болт М10х60
 | Q1841060 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 30 | Болт М10х55
 | Q1841055 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 31 | Болт М8х50
 | Q1840850 | 5 | M | B | • | • | S | S | S |  | 1 |


2.11. Гидропривод сцепления

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Педаль привода сцепления в сборе
 | A13-1602010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | - | Ограничитель педали сцепления
 | A13-1602021 | 5 | M | B | • | • | S | S | S |  | - | Входит в узел A13-1602010
 | A13-1602061 | 5 | M | B | • | • | S | S | S |  | -
 | - | Пружина возвратная
 | A13-1602062 | 5 | M | B | • | • | S | S | S |  | - | Входит в узел A13-1602010
 | - | Ось возвратной пружины
 | A13-1602063 | 5 | M | B | • | • | S | S | S |  | - | Входит в узел A13-1602010
 | - | Шайба стопорная
 | A13-1602064 | 5 | M | B | • | • | S | S | S |  | - | Входит в узел A13-1602010
 | 2 | Гайка М8х1,25
 | Q32008 | 5 | M | B | • | • | S | S | S |  | 5 |
 | 3 | Цилиндр сцепления главный в сборе
 | В22-1608010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Гайка М8х1,25
 | CQ32608 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 5 | Шланг главного цилиндра сцепления
 | A13-1602060 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Хомут пружинный
 | AQ60114 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 7 | Трубка главного цилиндра сцепления в сборе
 | A13-1602030 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 8 | Зажим
 | M11-3506023 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 9 | Кронштейн
 | A21-1602043 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 10 | Скоба фиксирующая
 | S11-3506021 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 11 | Гайка М6
 | Q32006 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 12 | Шланг гибкий в сборе
 | A15-1602040 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 13 | Кронштейн
 | A15-1602043 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 14 | Болт М6х16
 | Q1840616 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 15 | Трубка рабочего цилиндра сцепления в сборе
 | A15-1602050 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 16 | Цилиндр сцепления рабочий в сборе
 | A15-1602070 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 17 | Болт М8х22
 | Q1840822 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 18 | Кронштейн крепления цилиндра сцепления
 | 515МНА-1702060 | 5 | M | B | • | • | S | S | S |  | 1 |


2.12. Балки моторного отсека

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Балка нижняя радиатора
 | A13-2801020FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Балка передняя подвески силового агрегата
 | A13-2801040FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Подушка подвески верхняя
 | A13-2801061 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 4 | Подушка подвески нижняя
 | A13-2801062 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 5 | Трубка распорная балки передней
 | A13-2801063 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 6 | Болт
 | A13-2801064 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 7 | Болт 6-гр. с фланцем, с буртиком
 | Q184C1060 | 5 | M | B | • | • | S | S | S |  | 2 |
 | - | Подрамник с передней подвеской в сборе
 | А13L-2801005 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 8 | Подрамник в сборе
 | A13-2810010FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 9 | Болт М12
 | N10001003 | 5 | M | B | • | • | S | S | S |  | 2 |


2.13. Подвеска передняя

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Стабилизатор в сборе
 | A13-2906010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Хомут втулки переднего стабилизатора
 | А13-2906015 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 3 | Болт М8х25
 | N0195382 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 4 | Болт М12
 | N10087403 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 5 | Трубка направляющая
 | A11-2909057 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 6 | Втулка резиновая задняя в сборе
 | A11-2909050 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 7 | Рычаг передней подвески в сборе
 | A11-2909010 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 8 | Втулка резиновая передняя в сборе
 | A11-2909040 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 9 | Болт М12х1,5 рычага передней подвески
 | N90484001 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 10 | Стойка стабилизатора в сборе
 | A13-2906020 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 11 | Втулка стойки стабилизатора
 | A13-2906025 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 12 | Шайба стойки стабилизатора
 | A11-2906027 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 13 | Гайка М12х1,5
 | N0111862 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 14 | Кронштейн с гайками в сборе
 | A11-2909070 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 15 | Опора шаровая
 | A11-2909060 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 16 | Болт М8
 | N10127702 | 5 | M | B | • | • | S | S | S |  | 6 |
 | 17 | Стойка амортизационная в сборе
 | A13-2901P60AA | 5 | M | B | • | • | • | S | S | LH | 1 |
 | A13-2901P61AA | 5 | M | B | • | • | • | S | S | RH | 1 |
 | A13-2901P63AA | 5 | M | B | • | • | S | • | • | LH | 1 |
 | A13-2901P64AA | 5 | M | B | • | • | S | • | • | RH | 1 |
 | 18 | Диск тормозной с кулаком в сборе
 | А13-3001007 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | А13-3001008 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 19 | Гайка
 | N90323701 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 20 | Болт
 | N10174001 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 21 | Гайка М10
 | Q33010 | 5 | M | B | • | • | S | S | S |  | 6 |
 | 22 | Крышка переднего амортизатора
 | А21-2901013 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 23 | Стойка амортизационная в сборе
 | A13-2901010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | - | Амортизатор передней подвески в сборе
 | A13-2905010 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в узел A13-2901010
 | - | Крышка пылезащитная
 | A13-2902035 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в узел A13-2901010
 | - | Пружина передней подвески
 | A13-2902011 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в узел A13-2901010
 | - | Буфер
 | A13-2901033 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в узел A13-2901010
 | - | Подушка пружины передней подвески верхняя
 | A13-2901023 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в узел A13-2901010
 | - | Опора пружины передней подвески верхняя
 | A13-2901015 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в узел A13-2901010
 | - | Подшипник верхней опоры передней подвески в сборе
 | A21-2901040 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в узел A13-2901010
 | - | Панель соединительная
 | A13-2901110 | 5 | M | B | • | • | S | S | S |  | - |
 | - | Гайка
 | Q33014 | 5 | M | B | • | • | S | S | S |  | - |


2.14. Колеса

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Колесо с шиной в сборе (стальное)
 | A13-3100010AВ | 5 | M | B | • | • | S | S | • |  | 4 |
 |  | 5 | M | B | • | • | S | S | S |  | 1 | Кроме AF6854-10, -13; запасное
 | 2 | Колесо с шиной в сборе (литое)
 | A13-3100010AG | 5 | M | B | • | • | • | • | S |  | 4 |
 | - | Колесо 6Jх15H2
 | А13L-3101015 | 5 | M | B | • | • | • | S | • |  | 1 | стальное, черное
 | А13L-3101015-01 | 5 | M | B | • | • | S | • | • |  | 1 | стальное, серебристое
 | А13L-3101015-10 | 5 | M | B | • | • | • | • | S |  | 1 | литое, серебристое
 | 3 | Гайка крепления колеса
 | B11-3100111 | 5 | M | B | • | • | S | S | S |  | 16 | хромированная
 | 4 | Колесо с шиной в сборе (докатка)
 | A13-3100610 | 5 | M | B | • | • | S | • | • |  | 1 | Только для AF6854-10, -13
 | 5 | Держатель запасного колеса
 | A11-3100113 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Колпак стального колеса с эмблемой в сборе
 | A13L-3100100 | 5 | M | B | • | • | • | S | • |  | 4 | Только для AF6854-20; эмблема "ZAZ"
 | М11-3100119AG | 5 | M | B | • | • | • | S | • |  | 4 | Только для AF6854-22; эмблема "Chery"
 | 7 | Колпак литого колеса с эмблемой в сборе
 | A13L-3100510 | 5 | M | B | • | • | • | • | S |  | 4 | Только для AF6854-30; эмблема "ZAZ"
 | В11-3100510АН | 5 | M | B | • | • | • | • | S |  | 4 | Только для AF6854-30; эмблема "Chery"
 | A13L-3102600 | 5 | M | B | • | • | • | • | S |  | 4 | Только для А13L-3101015-10; без эмблемы
 | - | Грузик балансировочный
 | A11-3100217BA | 5 | M | B | • | • | • | • | S |  | * | 10 г
 | A11-3100219BA | 5 | M | B | • | • | • | • | S |  | * | 15 г
 | A11-3100221BA | 5 | M | B | • | • | • | • | S |  | * | 20 г
 | A11-3100223BA | 5 | M | B | • | • | • | • | S |  | * | 25 г
 | A11-3100225BA | 5 | M | B | • | • | • | • | S |  | * | 30 г
 | A11-3100227BA | 5 | M | B | • | • | • | • | S |  | * | 35 г
 | A11-3100229BA | 5 | M | B | • | • | • | • | S |  | * | 40 г
 | A11-3100231BA | 5 | M | B | • | • | • | • | S |  | * | 45 г
 | A11-3100233BA | 5 | M | B | • | • | • | • | S |  | * | 50 г
 | A11-3100235BA | 5 | M | B | • | • | • | • | S |  | * | 55 г
 | A11-3100237BA | 5 | M | B | • | • | • | • | S |  | * | 60 г
 | A11-3100239BA | 5 | M | B | • | • | • | • | S |  | * | 65 г

* - Количество по потребности


2.15. Подвеска задняя

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Крышка верхняя заднего амортизатора
 | A11-2911011 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 2 | Амортизатор с пружиной в сборе
 | A13-2911010 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 3 | Амортизатор задней подвески
 | A13-2915010 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в узел A13-2911010
 | - | Буфер задней подвески в сборе
 | A13-2911033 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в узел A13-2911010
 | - | Пружина задней подвески
 | A13-2912011 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в узел A13-2911010
 | - | Шайба
 | A13-2911029 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в узел A13-2911010
 | - | Опора
 | A13-2911021 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в узел A13-2911010
 | - | Втулка
 | A13-2911025 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в узел A13-2911010
 | - | Подушка
 | A13-2911023 | 5 | M | B | • | • | S | S | S |  | 1 | Входит в узел A13-2911010
 | 4 | Шайба
 | A11-2911013 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 5 | Гайка М10х1
 | N0111571 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 6 | Шайба
 | A13-2911015 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 7 | Буфер
 | A13-2911017 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 8 | Болт М10
 | N10023602 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 9 | Гайка М10
 | N90087602 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 10 | Болт М10
 | A11-3301031 | 5 | M | B | • | • | S | S | S |  | 6 |
 | 11 | Подвеска задняя в сборе
 | А13-3301Р60АА | 5 | M | B | • | • | • | S | S |  | 1 |
 | А13-3301Р61АА | 5 | M | B | • | • | S | • | • |  | 1 |
 | 12 | Балка задней подвески в сборе
 | A13-3301070FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 13 | Кронштейн балки задней подвески левый
 | A11-3301021 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | 14 | Кронштейн балки задней подвески правый
 | A11-3301022 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 15 | Кронштейн балки задней подвески правый
 | A11-3301025 | 5 | M | B | • | • | S | S | S | RH | 2 |
 | 16 | Болт
 | N90354401 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 17 | Гайка
 | N90238503 | 5 | M | B | • | • | S | S | S |  | 2 |


2.16. Тормоза барабанные задних колес

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Тормоз заднего левого колеса
 | A13-3502010 | 5 | M | B | • | • | • | S | S | LH | 1 |
 | A13-3502010ВА | 5 | M | B | • | • | S | • | • | LH | 1 |
 | 2 | Тормоз заднего правого колеса
 | A13-3502020 | 5 | M | B | • | • | • | S | S | RH | 1 |
 | A13-3502020ВА | 5 | M | B | • | • | S | • | • | RH | 1 |
 | 3 | Ступица заднего колеса
 | A13-3301030 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 4 | Тормозной барабан заднего колеса
 | A13-3502030 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 5 | Колпак тормозного барабана
 | А11-3301019ВВ | 5 | M | B | • | • | S | S | S |  | 2 |


3.1. Силовой агрегат

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Силовой агрегат подсобранный
 | A13L-1000300 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Двигатель с оборудованием в сборе
 | SQR477F-1000400 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Коробка передач в сборе
 | 515МНА-1700010ВА | 5 | M | B | • | • | S | S | S |  | 1 |


3.2. Подвеска двигателя

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Подушка силового агрегата передняя
 | A13-1001510FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Болт М10х45
 | Q1841045 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Болт М8х22
 | Q1840822 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 4 | Кронштейн двигателя правый
 | A13-1001611FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | Болт М10х25
 | Q1841025 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 6 | Гайка М10 самостопорящаяся
 | CQ39610 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 7 | Болт М10х55
 | Q1841055 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 8 | Кронштейн двигателя левый передний
 | A13-1001411FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 9 | Болт М10х35
 | Q1841035 | 5 | M | B | • | • | S | S | S |  | 5 |
 | 10 | Болт М8х42
 | Q1840842 | 5 | M | B | • | • | S | S | S |  | 3 |
 | 11 | Подушка силового агрегата правая
 | A15-1001310BA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 12 | Болт М10х90
 | Q1841090 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 13 | Болт М10х20
 | Q1841020 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 14 | Кронштейн двигателя левый задний
 | A13-1001211FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 15 | Болт М10х105
 | Q18410105 | 5 | M | B | • | • | S | S | S |  | 3 |
 | 16 | Подушка силового агрегата левая
 | A15-1001110BA | 5 | M | B | • | • | S | S | S |  | 1 |


3.3. Головка цилиндров, крышка головки цилиндров и термостат

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Головка цилиндров подсобранная
 | 477F-1003Р01АА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Прокладка головки цилиндров
 | 477F-1003080 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Крышка головки цилиндров в сборе
 | 477F-1003030ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Прокладка крышки головки цилиндров
 | 477F-1003041 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | Крышка маслоналивной горловины
 | 477F-1003050 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Болт крепления головки цилиндров
 | 477F-1003051 | 5 | M | B | • | • | S | S | S |  | 10 |
 | 7 | Шайба крепления головки цилиндров
 | 480-1003083 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 8 | Втулка направляющая головки цилиндров
 | 480-1003081 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 9 | Ушко для подъема двигателя переднее
 | 477F-1003086ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 10 | Ушко для подъема двигателя заднее
 | 477F-1003087 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 11 | Термостат в сборе
 | 481Н-1306020 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 12 | Корпус термостата
 | 481Н-1306021АВ | 5 | M | B | • | • | S | S | S |  | 1 |
 | 13 | Крышка термостата
 | 477F-1306030 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 14 | Прокладка корпуса термостата
 | 473Н-1306056 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 15 | Болт крепления корпуса термостата
 | 480-1005041 | 5 | M | B | • | • | S | S | S |  | 4 |


3.4. Блок цилиндров, манжеты коленчатого вала, указатель уровня масла, маслоприемник, насос масляный и фильтр масляный.

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Болт крепления держателя манжеты
 | 480-1005041 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 2 | Манжета задняя коленчатого вала
 | 480-1005030ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Держатель манжеты задней коленчатого вала
 | 480-1005021 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Прокладка держателя манжеты задней
 | 480-1005031 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | Указатель уровня масла
 | 480Е-1009130ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Трубка указателя уровня масла
 | 480Е-1009121ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 7 | Блок цилиндров подсобранный
 | 477F-1002Р01АА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 8 | Манжета передняя коленчатого вала
 | 480-1011020 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 9 | Болт крепления насоса масляного
 | 480-1011062 | 5 | M | B | • | • | S | S | S |  | 6 |
 | 10 | Насос масляный в сборе
 | 477F-1011030 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 11 | Прокладка насоса масляного
 | 480-1011061 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 12 | Прокладка фланца маслоприемника
 | 480-1010021 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 13 | Болт крепления маслоприемника
 | 480-1010027 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 14 | Болт с шайбой в сборе крепления маслоприемника
 | 480-1010026 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 15 | Шайба маслоприемника
 | 480-1010023 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 16 | Гайка крепления маслоприемника
 | 480-1010022 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 17 | Маслоприемник в сборе
 | 480-1010010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 18 | Фильтр масляный с прокладкой в сборе
 | 480-1012010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 19 | Штуцер фильтра масляного
 | 480-1012021 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 20 | Втулка направляющая коробки передач
 | 480-1002042 | 5 | M | B | • | • | S | S | S |  | 2 |
 | - | Заглушка
 | 477F-1003032 | 5 | M | B | • | • | S | S | S |  | 1 |


3.5. Шкив и шестерни коленчатого вала, натяжитель ремня газораспределительного механизма (ГРМ) и водяной насос

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Шестерня ведущая
 | 480-1005051ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Шайба шестерни ведущей
 | 480-1005061 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Шкив коленчатого вала
 | 477F-1005070 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Шайба шкива коленчатого вала
 | 480-1005081 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | Болт крепления шкива коленчатого вала
 | А11-1005203 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Шестерня ведомая
 | 480Е-1006041ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 7 | Шайба шестерни ведомой
 | 480-1006042 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 8 | Болт крепления шестерни ведомой
 | 480-1006043 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 9 | Натяжитель ремня ГРМ
 | 480-1007050 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 10 | Болт крепления натяжителя ремня ГРМ
 | 480-1007072 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 11 | Крышка ГРМ верхняя
 | 477F-1007110 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 12 | Болт крепления крышки ГРМ верхней
 | 480-1007131 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 13 | Крышка ГРМ нижняя
 | 477F-1007140 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 14 | Болт крепления насоса водяного и крышки ГРМ
 | 480-1007161 | 5 | M | B | • | • | S | S | S |  | 6 |
 | 15 | Насос водяной в сборе
 | 477F-1307010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 16 | Прокладка насоса водяного
 | 477F-1307041 | 5 | M | B | • | • | S | S | S |  | 1 |


3.6. Приводные ремни

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Ремень привода насоса гидроусилителя руля
 | А11-3412051 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Ремень привода генератора и компрессора кондиционера
 | А11-3701315ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Ремень газораспределительного механизма
 | 477F-1007073 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Ролик натяжителя ремня привода генератора и компрессора кондиционера
 | А11-8111200А1 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | Ролик натяжной в сборе
 | А11-8111210ВВ | 5 | M | B | • | • | S | S | S |  | 1 |


3.7. Сцепление

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Маховик в сборе
 | А15-1005110СА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Болт крепления маховика
 | 477F-1601111 | 5 | M | B | • | • | S | S | S |  | 6 |
 | 3 | Диск сцепления ведомый
 | А11-1601030АD | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Диск сцепления нажимной в сборе
 | А13-16001020 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | Болт крепления сцепления
 | S11-1601101 | 5 | M | B | • | • | S | S | S |  | 6 |
 | 6 | Прокладка верхняя
 | А11-1700111 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 7 | Прокладка нижняя
 | А11-1700113ВА | 5 | M | B | • | • | S | S | S |  | 1 |


3.8. Коллекторы впускной и выпускной

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Коллектор впускной в сборе
 | 477F-1008010ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Гайка крепления коллектора впускного
 | 480-1008023 | 5 | M | B | • | • | S | S | S |  | 8 |
 | 3 | Кронштейн коллектора впускного верхний
 | 477F-1008126 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Прокладка коллектора впускного
 | ------ | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | Кронштейн коллектора впускного нижний
 | 477F-1008082ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Болт крепления кронштейнов коллектора впускного
 | 480ЕЕ-1008081 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 7 | Прокладка коллектора выпускного
 | 477F-1008130 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 8 | Коллектор выпускной в сборе
 | 477F-1008111 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 9 | Гайка крепления коллектора выпускного
 | 480-1008024 | 5 | M | B | • | • | S | S | S |  | 8 |
 | 10 | Шайба коллектора выпускного
 | 480-1008121 | 5 | M | B | • | • | S | S | S |  | 6 |
 | 11 | Экран тепловой выпускного коллектора
 | 480EF-1008140ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 12 | Болт
 | 480-1008143 | 5 | M | B | • | • | S | S | S |  | 3 |


3.9. Картер масляный

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Картер масляный в сборе
 | 477F-1009010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Прокладка картера масляного
 | 477F-1009021 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Болт крепления картера масляного
 | FQ1460630TF6 | 5 | M | B | • | • | S | S | S |  | 14 |
 | 4 | Болт крепления картера масляного
 | FQ238063F6 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 5 | Трубка вентиляции
 | 477F-1014011СА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Штуцер вентиляции картерных газов
 | 480-1014012ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | - | Трубка системы охлаждения
 | А13-1303310ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | - | Трубка двигателя
 | А15-1303711 | 5 | M | B | • | • | S | S | S |  | 1 |


3.10. Воздушный фильтр

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Фильтр воздушный в сборе
N | A13-1109110FA | 5 | M | B | • | • | S | S | S |  | 1 | Только для AF6854-12, -13, -22, -32
N | A13L-1109110 | 5 | M | B | • | • | S | S | S |  | 1 | Только для AF6854-10, -11, -20, -30
 | 2 | Шланг воздушного фильтра
 | A13-1109210FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Шланг картерных газов
 | 477F-1014056СА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Хомут пружинный Ø18 мм
 | АQ60118 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 5 | Хомут червячный Ø80 мм
 | СQ67680 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 6 | Кронштейн воздушного фильтра
 | 477F-1109411СА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 7 | Болт М6х30
 | Q1840630 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 8 | Болт М6х16
 | Q1840616 | 5 | M | B | • | • | S | S | S |  | 1 |
 | - | Кольцо уплотнительное
 | B11-1109161 | 5 | M | B | • | • | S | S | S |  | 1 |
 | - | Буфер
 | B11-1109163 | 5 | M | B | • | • | S | S | S |  | 1 |


3.11. Система выпуска отработавших газов (вариант 1)

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Катализатор первичный в сборе
 | A13-1205220GA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Прокладка катализатора
 | A11-1205313 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Шпилька выхлопного коллектора М10х1,5
 | Q1241026 | 5 | M | B | • | • | S | S | S |  | 3 |
 | 4 | Шестигранная контргайка М10х1,5
 | A11-1200031 | 5 | M | B | • | • | S | S | S |  | 3 |
 | 5 | Прокладка выхлопной трубы
 | B11-1205311 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Гайка шестигранная с буртиком
 | Q330C10 | 5 | M | B | • | • | S | S | S |  | 8 |
 | 7 | Труба приемная в сборе
 | A13-1203110GA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 8 | Подушка крепления глушителя
 | S11-1200019 | 5 | M | B | • | • | S | S | S |  | 3 |
 | 9 | Прокладка
 | В11-1205313 | 5 | M | B | • | • | S | S | S |  | 3 |
 | 10 | Катализатор в сборе
 | A13-1205210GA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 11 | Датчик кислорода
 | Р11-1205110 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 12 | Шайба зажимная
 | N90335002 | 5 | M | B | • | • | S | S | S |  | 12 |
 | 13 | Термозащитный экран щита передка
 | A13-1208711FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 14 | Термозащитный экран туннеля пола
 | A13-1208710FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 15 | Резонатор в сборе
 | A13-1201110FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 16 | Подушка крепления глушителя
 | M11-1200019 | 5 | M | B | • | • | S | S | S |  | 3 |
 | 17 | Глушитель задний в сборе
 | A13-1201210FA | 5 | M | B | • | • | S | S | S |  | 1 |


3.12. Система выпуска отработавших газов (вариант 2)

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Труба приемная с нейтрализатором (керамика) в сборе
 | A13L-1206010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Прокладка катализатора
 | A11-1205313 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Шпилька выхлопного коллектора
 | Q1241026 | 5 | M | B | • | • | S | S | S |  | 3 |
 | 4 | Шестигранная контргайка М10х1,5
 | A11-1200031 | 5 | M | B | • | • | S | S | S |  | 3 |
 | 5 | Датчик кислорода
 | Р11-1205110 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Подушка крепления глушителя
 | S11-1200019 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 7 | Прокладка фланцев резонатора и глушителя в сборе
 | Т-1203090 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 8 | Гайка шестигранная с буртиком
 | Q330C10 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 9 | Нейтрализатор дополнительный с керамическим блоком в сборе
 | A13L-1206012 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 10 | Термозащитный экран щита передка
 | A13-1208711FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 11 | Термозащитный экран туннеля пола
 | A13-1208710FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 12 | Шайба зажимная
 | N90335002 | 5 | M | B | • | • | S | S | S |  | 12 |
 | 13 | Глушитель передний в сборе
 | A13L-1202009 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 14 | Подушка крепления глушителя
 | М11-1200019 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 15 | Глушитель задний в сборе
 | A13L-1201009 | 5 | M | B | • | • | S | S | S |  | 1 |


3.13. Топливная система и система улавливания паров бензина

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Бак топливный с трубками и топливным фильтром в сборе
 | А13-1101Р01АА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Бак топливный в сборе
 | A13-1101110 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Фильтр топливный
 | B14-1117110 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Насос топливный электрический в сборе
 | A13-1106610 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | Теплозащитный экран топливного бака
 | A13-1101121 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Винт самонарезающий
 | Q2734813 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 7 | Лента крепежная топливного бака левая
 | A13-1100015 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | 8 | Лента крепежная топливного бака правая
 | A13-1100025 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 9 | Болт М8 шестигранный с буртиком
 | Q1840830 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 10 | Гайка М8х1,25
 | Q32008 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 11 | Шланг I в сборе, заборный
 | A13-1104110 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 12 | Трубки подачи топлива II в сборе
 | A13-1104210FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 13 | Трубка отвода паров топлива II в сборе
 | A13-1104320 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 14 | Шланг выпускной
 | A13-1208219FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 15 | Держатель трубок
 | A11-1100033 | 5 | M | B | • | • | S | S | S |  | 9 |
 | 16 | Пробка горловины топливного бака
 | S11-1103010BA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 17 | Труба заливной горловины с прокладкой в сборе
 | A13-1101310FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 18 | Болт М6, шестигранным фланцем, с буртиком
 | Q1840616 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 19 | Болт М8, шестигранным фланцем, с буртиком
 | Q1840816 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 20 | Хомут винтовой червячный
Y | С2-03 | 5 | M | B | • | • | S | S | S |  | 1 | 30- 45 мм
Y | ТВОС-049.001-04ГЧ | 5 | M | B | • | • | S | S | S |  | 1 | 30- 48 мм
Y | 110206-1303072ГЧ | 5 | M | B | • | • | S | S | S |  | 1 | 25- 40 мм
 | 21 | Хомут винтовой червячный
Y | С1-04 | 5 | M | B | • | • | S | S | S |  | 1 | 16- 27 мм
Y | ТВОС-049.001-11ГЧ | 5 | M | B | • | • | S | S | S |  | 1 | 16- 28 мм
Y | 1102-8101177ГЧ | 5 | M | B | • | • | S | S | S |  | 1 | 25- 40 мм
 | 22 | Труба переходная от заливной трубы к топливному баку
 | A13-1101315FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 23 | Хомут винтовой червячный
 | CQ67645 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 24 | Шланг вентиляционной трубки
 | A13-1101317FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 25 | Хомут винтовой червячный
 | CQ67625 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 26 | Зажим
 | A13-1100042 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 27 | Адсорбер
 | T11-1208110BA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 28 | Зажим пружинный
 | AQ60114 | 5 | M | B | • | • | S | S | S |  | 3 |
 | 29 | Трубка адсорбера вентиляционная
 | A13-1208321 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 30 | Трубка отвода паров топлива в сборе
 | A13-1104360FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 31 | Шланг отвода паров топлива в сборе
 | A13-1104371FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 32 | Зажим
 | S11-3724183 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 33 | Дверца заливной горловины
 | А13-5400900 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 34 | Болт с шестигранной головкой
 | Q1860612 | 5 | M | B | • | • | S | S | S |  | 2 |


3.14. Система охлаждения двигателя

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Вентилятор радиатора в сборе
 | A13-1308010ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Винт самонарезающий
 | A11-1308019 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 3 | Болт шестигранный с фланцем и буртиком
 | Q1840616 | 5 | M | B | • | • | S | S | S |  | 8 |
 | 4 | Радиатор в сборе
 | A13-1301110ВА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | Кронштейн крепления радиатора левый
 | A13-1301310FA | 5 | M | B | • | • | S | S | S | LH | 1 |
 | 6 | Кронштейн крепления радиатора правый
 | A13-1301410FA | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 7 | Буфер верхней опоры
 | B11-1301313 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 8 | Буфер нижней опоры
 | T11-1301217 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 9 | Зажим пружинный
 | AQ60136 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 10 | Шланг подводящий
 | А13-1303111FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 11 | Зажим пружинный
 | AQ60126 | 5 | M | B | • | • | S | S | S |  | 3 |
 | 12 | Зажим пружинный
 | AQ60140 | 5 | M | B | • | • | S | S | S |  | 3 |
 | 13 | Хомут
 | FQ673В20 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 14 | Фиксатор
 | A11-3723614 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 15 | Шланг радиатора пароотводящий
 | A13-1303517FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 16 | Зажим пружинный
 | AQ60114 | 5 | M | B | • | • | S | S | S |  | 3 |
 | 17 | Зажим пружинный
 | AQ60122 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 18 | Зажим шланга
 | А11-8108027 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 19 | Болт шестигранный с фланцем и буртиком
 | N90245201 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 20 | Шланг наливной расширительного бачка
 | A13-1303112FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 21 | Бачок расширительный
 | A11-1311110BA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 22 | Крышка расширительного бачка
 | A11-1311120 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 23 | Гайка шестигранная с буртиком
 | Q32006 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 24 | Шланг двигателя пароотводящий №2
 | A13-1303511FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 25 | Трубка пароотводящая
 | A13-1303519FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 26 | Шланг пароотводящий
 | A13-1303515FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 27 | Шланг впускной
 | A13-1303417FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 28 | Шланг выпускной
 | A13-1303419FA | 5 | M | B | • | • | S | S | S |  | 1 |
 | 29 | Зажим
 | S11-3724181 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 30 | Шланг радиатора отводящий
 | A13-1303211FA | 5 | M | B | • | • | S | S | S |  | 1 |


4.1. Кузов в сборе

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Кузов в сборе
 | А13-5000014 | 5 | M | B | • | • | S | S | S |  | 1 | окрашенный
 | А13-5000016 | 5 | M | B | • | • | S | S | S |  | 1 | покрытый мастиками


4.2. Основание кузова в сборе

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Основание кузова в сборе
 | А13-5100010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Пол передний в сборе
 | А13-5100020 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Пол задний в сборе
 | А13-5100021 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Арка колесная в сборе
 | А13-5401090 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | А13-5401091 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | 5 | Лонжерон передний в сборе
 | А13-8403292 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | А13-8403293 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | 6 | Усилитель заднего порога
 | А13-5101805РА | 5 | M | B | • | • | S | S | S | LH | 1 |
 | А13-5101806РА | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 7 | Панель передняя в сборе
 | А13-5300010РА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 8 | Панель задняя в сборе
 | А13-5600010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 9 | Панель крыла установочная в сборе
 | А13-8403030 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | А13-8403040 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 10 | Арка переднего колеса в сборе
 | А13-8403300РА | 5 | M | B | • | • | S | S | S | LH | 1 |
 | А13-8403400РА | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 11 | Кронштейн в сборе
 | А13-5100530-DY | 5 | M | B | • | • | S | S | S | LH | 1 |
 | А13-5100540-DY | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 12 | Кронштейн
 | А13-8403470-DY | 5 | M | B | • | • | S | S | S |  | 2 |
 | 13 | Кронштейн крепления крыла
 | А13-5400850-DY | 5 | M | B | • | • | S | S | S |  | 4 |
 | 14 | Усилитель петли капота моторного отсека в сборе
 | А13-8403370-DY | 5 | M | B | • | • | S | S | S | LH | 1 |
 | А13-8403380-DY | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 15 | Панель крепления блок-фары в сборе
 | А13-5100650РА-DY | 5 | M | B | • | • | S | S | S | LH | 1 |
 | А13-5100660РА-DY | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 16 | Панель крепления блок-фары нижняя в сборе
 | А13-5100670РА-DY | 5 | M | B | • | • | S | S | S | LH | 1 |
 | А13-5100680РА-DY | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 17 | Кронштейн крепления переднего буфера
 | А13-5100710-DY | 5 | M | B | • | • | S | S | S | LH | 1 |
 | А13-5100730-DY | 5 | M | B | • | • | S | S | S | RH | 1 |


4.3. Пол передний (А13-5100020)

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Часть основная переднего пола
 | А13-5101101РА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Балка пола передняя
 | А13-5101103РА | 5 | M | B | • | • | S | S | S | LH | 1 |
 | А13-5101104РА | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 3 | Канал центральный в сборе
 | А13-5101120РА | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Балка переднего сиденья в сборе передняя
 | А13-5101150РА | 5 | M | B | • | • | S | S | S | LH | 1 |
 | А13-5101160РА | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 5 | Балка переднего сиденья в сборе задняя
 | А13-5101170РА | 5 | M | B | • | • | S | S | S | LH | 1 |
 | А13-5101180РА | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 6 | Крюк передний напольный в сборе
 | А13-5101340РА | 5 | M | B | • | • | S | S | S | LH | 1 |
 | 7 | Часть основная внутреннего порога в сборе
 | А13-5101430РА | 5 | M | B | • | • | S | S | S | LH | 1 |
 | А13-5101432РА | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 8 | Панель внутренняя упорная порога в сборе
 | А13-5101450РА | 5 | M | B | • | • | S | S | S | LH | 1 |
 | А13-5101460РА | 5 | M | B | • | • | S | S | S | RH | 1 |


4.4. Пол задний (А13-5100021)

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Каркас заднего пола в сборе
 | А13-5100031 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Кронштейн задний под домкрат
 | А13-5100707 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | А13-5100708 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 3 | Часть центральная пола в сборе
 | А13-5101010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Пол задний подсобранный
 | А13-5101020 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | Кронштейн установочный запасного колеса в сборе
 | А11-5100230 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Усилитель задней арки колеса
 | А13-8404711 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | А13-8404712 | 5 | M | B | • | • | S | S | S | RH | 1 |


4.5. Панель передняя (А13-5300010РА)

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Панели передние салона в сборе
 | A13-5300100PA-DY | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Панель воздухопритока наружная
 | A13-5300200PA-DY | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Панель проема ветрового стекла нижняя в сборе
 | A13-5300310PA-DY | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Кронштейн моторедуктора стеклоочистителя в сборе
 | A13-5300320-DY | 5 | M | B | • | • | S | S | S |  | 1 |


4.6. Боковина, вентиляционная вставка боковины

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Боковина в сборе
 | A13-5400010 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-5400020 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 2 | Боковина наружная в сборе
 | A13-5400050 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-5400060 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 3 | Усилитель средней стойки
 | A13-5400071 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-5400072 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 4 | Усилитель передней стойки верхний
 | A13-5400130 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-5400140 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 5 | Уплотнитель передней стойки верхний
 | А13-4102101 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | А13-4102102 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 6 | Уплотнитель передней стойки нижний
 | А13-4102103 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | А13-4102104 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 7 | Усилитель боковины верхний
 | A13-5400711 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-5400712 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 8 | Желобок боковой
 | A13-5400210 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-5400220 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 9 | Панель установочная фонаря
 | A13-5400330 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-5400340 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 10 | Наставка наружной боковины
 | A13-5400035 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-5400036 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 11 | Вентиляционная вставка боковины
 | А11-3102910 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 12 | Ниша заливной горловины
 | A13-5400080 | 5 | M | B | • | • | S | S | S |  | 1 | Входит только в узел A13-5400020
 | 13 | Усилитель замка задней двери
 | A13-5400930 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-5400940 | 5 | M | B | • | • | S | S | S | RH | 1 |


4.7. Панели моторного отсека

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Балка переднего буфера
 | А13-2803010РА-DY | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Гайка М8х1,25
 | Q32008 | 5 | M | B | • | • | S | S | S |  | 7 |
 | 3 | Гайка М6
 | Q32006 | 5 | M | B | • | • | S | S | S |  | 2 |
 | 4 | Кронштейн крепления переднего буфера
 | А13-5300850РА-DY | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | Болт шестигранный с шайбой в сборе
 | Q1400616 | 5 | M | B | • | • | S | S | S |  | 7 |
 | 6 | Кронштейн верхний упорный радиатора
 | А13-5300810-DY | 5 | M | B | • | • | S | S | S |  | 1 |
 | 7 | Панель передняя в сборе
 | А13-5300820 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 8 | Болт с шайбой
 | АQ1400615 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 9 | Кронштейн установочный бачка ГУР в сборе
 | А13-8403480 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 10 | Болт с шайбой
 | Q1860612 | 5 | M | B | • | • | S | S | S |  | 6 |
 | 11 | Усилитель в сборе
 | А13-8403510 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | А13-8403520 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 12 | Кронштейн установочный крыла верхний в сборе
 | А13-5400830 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | А13-5400840 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 13 | Кронштейн передний АКБ
 | А13-5100610РА-DY | 5 | M | B | • | • | S | S | S |  | 1 |
 | 14 | Кронштейн задний АКБ
 | А13-5100620РА-DY | 5 | M | B | • | • | S | S | S |  | 1 |
 | 15 | Кронштейн крепления подушки безопасности и ЭБУ в сборе
 | А13-5101060РА-DY | 5 | M | B | • | • | S | S | S |  | 1 |


4.8. Панель крыши

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Крыша в сборе
 | A13-5701010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Усилитель панели крыши передний
 | A13-5701013 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Усилитель панели крыши задний
 | A13-5701041 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 4 | Ребро крыши переднее в сборе
 | A13-5701020 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 5 | Ребро крыши заднее в сборе
 | A13-5701050 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 6 | Усилитель бруса крыши заднего в сборе
 | A13-5701053 | 5 | M | B | • | • | S | S | S |  | 1 |


4.9. Капот моторного отсека, крыло

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Капот в сборе
 | A13-8402010 | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Петля капота в сборе
 | A13-8402030 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-8402040 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 3 | Болт в сборе
 | Q1860816 | 5 | M | B | • | • | S | S | S |  | 8 |
 | 4 | Крыло
 | A13-8403101 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-8403102 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 5 | Болт в сборе
 | Q1860612 | 5 | M | B | • | • | S | S | S |  | 14 |
 | 6 | Винт самонарезающий
 | Q2734813 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 7 | Втулка
 | А11-3102023 | 5 | M | B | • | • | S | S | S |  | 4 |


4.10. Двери боковые

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Усилитель петель верхний передней двери
 | A13-5400150PA-DY | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-5400160PA-DY | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 2 | Усилитель петель нижний передней двери
 | A13-5400170PA-DY | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-5400180PA-DY | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 3 | Усилитель петель задней двери
 | A13-5400350PA-DY | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-5400360PA-DY | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 4 | Дверь передняя с петлями в сборе
 | A13-6101010 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-6101020 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 5 | Петля верхняя передней двери
 | A13-6106010-DY | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-6106020-DY | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 6 | Петля нижняя с ограничителем передней двери
 | A13-6106030-DY | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-6106040-DY | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 7 | Дверь задняя с петлями в сборе
 | A13-6201010 | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-6201020 | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 8 | Петля верхняя задней двери
 | A13-6206010-DY | 5 | M | B | • | • | S | S | S | LH | 1 |
 | A13-6206020-DY | 5 | M | B | • | • | S | S | S | RH | 1 |
 | 9 | Петля нижняя с ограничителем задней двери
 | A13-6206030-DY | 5 | M | B | • | • | S | S | S | RH | 1 |
 | A13-6206040-DY | 5 | M | B | • | • | S | S | S | LH | 1 |
 | 10 | Болт
 | Q184C1020 | 5 | M | B | • | • | S | S | S |  | 18 |
 | 11 | Болт
 | FQ185C1016F6 | 5 | M | B | • | • | S | S | S |  | 2 |


4.11. Дверь задка

 |  |  |  | N | H | F | BASIC | COMFORT | LUXURY
 | 1 | Дверь задка в сборе
 | A13-6300010-DY | 5 | M | B | • | • | S | S | S |  | 1 |
 | 2 | Петля двери задка в сборе
 | S16-6306310-DY | 5 | M | B | • | • | S | S | S |  | 1 |
 | S16-6306320-DY | 5 | M | B | • | • | S | S | S |  | 1 |
 | 3 | Гайка
 | Q32208 | 5 | M | B | • | • | S | S | S |  | 4 |
 | 4 | Палец поводка полки багажника
 | А13-CPYMJ009 | 5 | M | B | • | • | S | S | S |  | 2 |


5.1. Передний буфер

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Буфер передний в сборе
 | А13-2803014 | 5 | M | В | • | • | S | • | • |  | 1 | Для модификаций af6854-10, -13
 | А13-2803014-10 | 5 | M | В | • | • | S* | S | S |  |  | * - кроме модификаций af6854-10, -13, вкл. противотуманные фары (см. рис. 1.7)
 | 2 | Панель переднего буфера окрашенная
 | A13L-2803016 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 3 | Гаситель энергии переднего буфера
 | А13-2803531 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 4 | Облицовка противотуманных фар передних
 | А13-2803533 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-2803534 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 5 | Накладка
 | А13-2803535 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-2803536 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 6 | Решетка воздухозаборная
 | А13-2803539 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 7 | Втулка
 | А13-2803541 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 8 | Винт
 | А18-5305001 | 5 | M | В | • | • | S | S | S |  | 4 |
 | 9 | Блок соединительный переднего буфера
 | А13-2803571 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-2803572 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 10 | Болт с шайбой М6х15
 | Q1400616 | 5 | M | В | • | • | S | S | S |  | 9 |
 | 11 | Гайка пружинная
 | А11-2803551 | 5 | M | В | • | • | S | S | S |  | 2 |


5.2. Задний буфер

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Панель заднего буфера в сборе
 | А13-2804500 | 5 | M | В | • | • | S | S | • |  | 1 |
 | А13-2804500-10 | 5 | M | В | • | • | • | • | S |  | 1 |
 | 2 | Болт с шайбой в сборе М6х15
 | Q1400616 | 5 | M | В | • | • | S | S | S |  | 3 |
 | 3 | Винт
 | Q1410630 L | 5 | M | В | • | • | S | S | S |  | 4 |
 | 4 | Хомут
 | В11-2803510 | 5 | M | В | • | • | S | S | S |  | 6 |
 | 5 | Втулка винта
 | S11-3102029 | 5 | M | В | • | • | S | S | S |  | 2 |


5.3. Облицовка радиатора

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Решетка радиатора с заводским знаком в сборе
 | A13L-8401010-11 | 5 | M | В | • | • | S | S | S |  | 1 | Для модификаций AF6854-10, -20, -30, -11
 | A13L-8401010 | 5 | M | В | • | • | S | S | S |  | 1 | Для модификаций AF6854-12, -13, -22, -32
 | 2 | Решетка радиатора с облицовкой в сборе
 | A13-8401010 | 5 | M | В | • | • | S | S | S |  | 1 | Для модификаций AF6854-10, -20, -30, -11
 | 3 | Заводской знак капота в сборе
 | TF69Y0-8212064-01 | 5 | M | В | • | • | S | S | S |  | 1 | Для модификаций AF6854-10, -20, -30, -11
 | 4 | накладка решетки радиатора
 | A13L-8401065 | 5 | M | В | • | • | S | S | S |  | 1 | Для модификаций AF6854-10, -20, -30, -11
 | 5 | Накладка декоративная решетки радиатора
 | A13L-8401077 | 5 | M | В | • | • | S | S | S | LH | 1 | Для модификаций AF6854-10, -20, -30, -11
 | A13L-8401078 | 5 | M | В | • | • | S | S | S | RH | 1
 | 6 | Решетка радиатора
 | A13L-8401013 | 5 | M | В | • | • | S | S | S |  | 1 | Для модификаций AF6854-12, -13, -22, -32
 | 7 | Облицовка решетки радиатора
 | A13L-8401011 | 5 | M | В | • | • | S | S | S |  | 1 | Для модификаций AF6854-12, -13, -22, -32
 | 8 | Заводской знак капота в сборе
 | A13-QGS-003 | 5 | M | В | • | • | S | S | S |  | 1 | Для модификаций AF6854-12, -13, -22, -32
 | 9 | Шайба
 | A13-QGS-004 | 5 | M | В | • | • | S | S | S |  | 2 | Для модификаций AF6854-12, -13, -22, -32
 | 10 | Болт с шайбой
 | AQ1400615 | 5 | M | В | • | • | S | S | S |  | 4 |


5.4. Облицовка панели воздухопритока

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Облицовка панели воздухопритока в сборе
 | А13L-5301580 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 2 | Облицовка панели воздухопритока
 | А13L-5301581 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 3 | Накладка уплотнительная
 | А13-5301582 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 4 | Пластина зажимная
 | А13-5301583 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-5301584 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 5 | Вкладыш резиновый
 | А13-5301585 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-5301586 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 6 | Заглушка
 | А13-5301587 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-5301588 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 7 | Прокладка
 | А13-YUTY001 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 8 | Втулка винта
 | S11-3102029 | 5 | M | В | • | • | S | S | S |  | 5 |
 | 9 | Винт самонарезающий
 | А11-5300515 | 5 | M | В | • | • | S | S | S |  | 5 |


5.5. Надписи и заводской знак

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Надпись "F" в сборе
 | A13L-8212110 | 5 | M | В | • | • | S | S | S |  | 1 | Для модификаций AF6854-10, -20, -30, -11
 | 2 | Надпись "O" в сборе
 | A13L-8212120 | 5 | M | В | • | • | S | S | S |  | 1 | Для модификаций AF6854-10, -20, -30, -11
 | 3 | Надпись "R" в сборе
 | A13L-8212130 | 5 | M | В | • | • | S | S | S |  | 1 | Для модификаций AF6854-10, -20, -30, -11
 | 4 | Надпись "Z" в сборе
 | A13L-8212140 | 5 | M | В | • | • | S | S | S |  | 1 | Для модификаций AF6854-10, -20, -30, -11
 | 5 | Надпись "A" в сборе
 | A13L-8212150 | 5 | M | В | • | • | S | S | S |  | 1 | Для модификаций AF6854-10, -20, -30, -11
 | 6 | Заводской знак двери задка в сборе
 | A13L-8212080 | 5 | M | В | • | • | S | S | S |  | 1 | Для модификаций AF6854-10, -20, -30, -11
 | 7 | Надпись "1,5"
 | А15-3903036 | 5 | M | В | • | • | S | S | S |  | 1 | Для модификаций AF6854-12, -13, -22, -32
 | 8 | Надпись "ACTECO"
 | В11-3903039ВА | 5 | M | В | • | • | S | S | S |  | 1 | Для модификаций AF6854-12, -13, -22, -32
 | 9 | Надпись "CHERY"
 | А11-3921131 | 5 | M | В | • | • | S | S | S |  | 1 | Для модификаций AF6854-12, -13, -22, -32
 | 10 | Заводской знак двери задка с покрытием
 | А13-3903023 | 5 | M | В | • | • | S | S | S |  | 1 | Для модификаций AF6854-12, -13, -22, -32


5.6. Упоры капота и двери задка

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Упор капота в сборе
 | A13-8402220 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 2 | Втулка упора капота
 | A11-8402231 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 3 | Держатель упора капота
 | A11-8402261 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 4 | Газовый упор двери задка
 | А13-5605110 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 5 | Палец шарнира газового упора
 | А13-5605111 | 5 | M | В | • | • | S | S | S |  | 4 |


5.7. Стекла

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Стекло ветрового окна в сборе
 | А13-5206500 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 2 | Блок регулировочный
 | В11-5206070 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 3 | Маячок регулировочный
 | А11-5206061 | 5 | M | В | • | • | S | S | S |  | 5 |
 | 4 | Стекло окна двери задка в сборе
 | А13-5206020 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 5 | Стекло опускное окна передней двери в сборе
 | A13-6103010 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6103020 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 6 | Стекло опускное окна задней двери в сборе
 | A13-6203010 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6203020 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 7 | Винт самонарезающий
 | Q2736316 | 5 | M | В | • | • | S | S | S |  | 8 |


5.8. Ручки, замки и приводы замков

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Ручка наружная передней двери
 | A13L-6105210 | 5 | M | В | • | • | S | S | S | LH | 2 |
 | A13L-6105220 | 5 | M | В | • | • | S | S | S | RH | 2 |
 | 2 | Накладка передней дверной ручки
 | A13L-6105251 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13L-6105252 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 3 | Замок передней двери в сборе
 | A13-6105010 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6105020 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 4 | Тяга выключателя замка передней двери
 | A13-6105033 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6105034 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 5 | Фиксатор замка двери
 | A13-6105115 | 5 | M | В | • | • | S | S | S |  | 4 |
 | 6 | Тяга наружной ручки передней двери
 | A13-6105171 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6105172 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 7 | Уплотнитель наружной ручки передний
 | A13-6105225 | 5 | M | В | • | • | S | S | S | LH | 2 |
 | A13-6205225 | 5 | M | В | • | • | S | S | S | RH | 2 |
 | 8 | Уплотнитель наружной ручки задний
 | A13-6105226 | 5 | M | В | • | • | S | S | S | LH | 2 |
 | A13-6205226 | 5 | M | В | • | • | S | S | S | RH | 2 |
 | 9 | Гнездо ручки передней двери
 | A13-6105230 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6105240 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 10 | Тросик внутренней ручки открывания передней двери
 | A13-6105270 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 11 | Цилиндр выключателя замка двери
 | A13-6105310 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6105320 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 12 | Зажим тросика
 | B11-8402119 | 5 | M | В | • | • | S | S | S |  | 4 |
 | 13 | Заглушка 6
 | A11-5300031 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 14 | Винт
 | T11-6105241 | 5 | M | В | • | • | S | S | S |  | 4 |
 | 15 | Болт
 | Q1840612 | 5 | M | В | • | • | S | S | S |  | 4 |
 | 16 | Болт
 | Q2540612 | 5 | M | В | • | • | S | S | S |  | 12 |
 | 17 | Болт
 | Q2580830 | 5 | M | В | • | • | S | S | S |  | 8 |
 | 18 | Накладка ручки задней двери
 | A13L-6205253 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13L-6205255 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 19 | Заглушка 8
 | A11-5300033 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 20 | Замок задней двери в сборе
 | A13-6205010 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6205020 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 21 | Тяга наружной ручки задней двери
 | A13-6205171 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6205172 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 22 | Гнездо ручки задней двери
 | A13-6205230 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6205240 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 23 | Основание накладки задней дверной ручки
 | A13-HF254 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-HF256 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 24 | Тросик внутренней ручки открывания задней двери
 | A13-6205270 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 25 | Ручка привода замка капота
 | А11-8402150 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 26 | Замок капота в сборе
 | А13-8402050 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 27 | Привод замка капота в сборе
 | А13-8402110 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 28 | Гайка М6
 | Q32006 | 5 | M | В | • | • | S | S | S |  | 3 |
 | 29 | Винт самонарезающий
 | N0903281 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 30 | Хомут
 | Т11-8402113 | 5 | M | В | • | • | S | S | S |  | 4 |
 | 31 | Ручка привода замка лючка бензобака в сборе
 | В11-5606160ВА | 5 | M | В | • | • | S | S | S |  | 1 |
 | 32 | Привод замка лючка бензобака в сборе
 | А13-5413310 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 33 | Болт с шайбой М6
 | Q1400616 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 34 | Хомут
 | А11-3723614 | 5 | M | В | • | • | S | S | S |  | 3 |
 | 35 | Ручка открывания замка двери задка
 | А13-5606090 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 36 | Замок двери задка в сборе
 | В11-5606130 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 37 | Фиксатор замка двери задка
 | В11-5606170 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 38 | Тросик внутренней ручки двери задка
 | А13-6305551 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 39 | Болт М6
 | В11-5606131 | 5 | M | В | • | • | S | S | S |  | 4 |


5.9. Дефлекторы воды, подкрыльники и брызговики

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Дефлектор воды передний
 | А13-2802011 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-2802012 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 2 | Дефлектор воды двигателя
 | А13-2802013 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 3 | Подкрыльник крыла
 | А13-3102021 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-3102022 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 4 | Заглушка подкрыльника
 | А13-3102023 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-3102024 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 5 | Брызговик задний
 | А13-3102031 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-3102032 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 6 | Болт с шайбой М6х15
 | Q1400616 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 7 | Хомут
 | В11-2803510 | 5 | M | В | • | • | S | S | S |  | 15 |
 | 8 | Винт самонарезающий
 | N-10001403 | 5 | M | В | • | • | S | S | S |  | 26 |
 | 9 | Гайка пружинная
 | А11-2803551 | 5 | M | В | • | • | S | S | S |  | 10 |
 | 10 | Втулка пистона
 | А11-2804513 | 5 | M | В | • | • | S | S | S |  | 14 |
 | 11 | Винт самонарезаюший
 | Q-2734816 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 12 | Зажим пластмассовый
 | В11-3102040 | 5 | M | В | • | • | S | S | S |  | 4 |


5.10. Накладки и изоляция крыла, крышка люка над бензобаком

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Накладка порога пола передняя в сборе
 | A13-5101950DA | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-5101960DA | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 2 | Накладка порога пола задняя в сборе
 | A13-5101970DA | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-5101980DA | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 3 | Втулка
 | А11-2804513 | 5 | M | В | • | • | S | S | S |  | 8 |
 | 4 | Втулка пистона
 | А11-5101033 | 5 | M | В | • | • | S | S | S |  | 10 |
 | 5 | Пистон
 | А11-5101035 | 5 | M | В | • | • | S | S | S |  | 10 |
 | 6 | Винт
 | N90277601 | 5 | M | В | • | • | S | S | S |  | 8 |
 | 7 | Накладка крыши в сборе
 | A13-5704110 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-5704120 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 8 | Изоляция крыла
 | A13-3102047 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-3102048 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 9 | Крышка люка над бензобаком
 | А13-5107011 | 5 | M | В | • | • | S | S | S |  | 1 |


5.11. Панели термошумоизоляционные передние

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Термошумоизоляция щита передка внутренняя
 | А13-5310021 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 2 | Термошумоизоляция щита передка наружная
 | А13-5310029 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 3 | Зажим
 | В11-5300025 | 5 | M | В | • | • | S | S | S |  | 9 |
 | 4 | Шайба зажимная
 | N90335002 | 5 | M | В | • | • | S | S | S |  | 9 |
 | 5 | Заглушка
 | А11-5100035 | 5 | M | В | • | • | S | S | S |  | 1 |


5.12. Обивка и ковровое покрытие салона

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Коврик пола в сборе
 | А13-5109010DA | 5 | M | В | • | • | S | S | S |  | 1 |
 | 2 | Накладка
 | А13-5109019 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 3 | Шумоизоляция туннеля пола
 | А13-5109030 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 4 | Коврик пола багажника в сборе
 | А13-5109040DB | 5 | M | В | • | • | S | S | S |  | 1 |
 | 5 | Блок багажного отсека
 | A13-WHSW001 | 5 | M | В | • | • | S | S | S | LH | 1 | Кроме модификаций af6854-10, -13
 | A13-WHSW002 | 5 | M | В | • | • | S | S | S | RH | 1
 | 6 | Обивка арки заднего колеса
 | А13-5109070 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-5109080 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 7 | Пистон
 | А11-5402095 | 5 | M | В | • | • | S | S | S |  | 4 |
 | 8 | Втулка винта
 | S11-3902029 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 9 | Винт самонарезающий
 | Q2734816 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 10 | Зажим
 | А21-3902030 | 5 | M | В | • | • | S | S | S |  | 6 |
 | 11 | Обивка багажника задняя
 | А13-5918051 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 12 | Винт самонарезающий
 | Q2734816 | 5 | M | В | • | • | S | S | S |  | 3 |
 | 13 | Пистон
 | S11-5402013 | 5 | M | В | • | • | S | S | S |  | 4 |


5.13. Обивка стоек салона

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Обивка передней верхней стойки с громкоговорителем в сборе
 | А13-7909019 | 5 | M | В | • | • | • | • | S | LH | 1 | Вкл. дет. поз. 2 (табл. 5.13), дет. поз. 3 (табл. 1.9)
 | А13-7909018 | 5 | M | В | • | • | • | • | S | RH | 1
 | 2 | Обивка передней верхней стойки в сборе
 | А13-5402020DA | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-5402010DA | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 3 | Обивка передней стойки нижняя в сборе
 | А13-5402030DA | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-5402040DA | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 4 | Обивка средней стойки верхней в сборе
 | А13-5402050DA | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-5402060DA | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 5 | Обивка средней стойки нижней в сборе
 | А13-5402070DA | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-5402080DA | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 6 | Обивка задней стойки в сборе
 | А13-5402090DA | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-5402100DA | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 7 | Передняя обивка арки заднего колеса в сборе
 | А13-5402110DA | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-5402120DA | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 8 | Гайка с буртиком
 | Q32005 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 9 | Опора винта
 | А11-2804513 | 5 | M | В | • | • | S | S | S |  | 4 |
 | 10 | Винт самонарезающий
 | Q2734816 | 5 | M | В | • | • | S | S | S |  | 6 |
 | 11 | Втулка винта
 | S11-3102029 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 12 | Втулка
 | А11-2804513 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 13 | Винт
 | N90277601 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 14 | Пистон
 | А11-5402095 | 5 | M | В | • | • | S | S | S |  | 4 |


5.14. Обивки дверей

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Обивка передней двери в сборе
 | А13-6102410DA | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-6102420DA | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 2 | Обивка задней двери в сборе
 | А13-6202410DA | 5 | M | В | • | • | S | S | S | LH | 1 | Кроме модификаций AF6854-10, -13
 | А13-6202410DВ | 5 | M | В | • | • | S | • | • | LH | 1 | Для модификаций AF6854-10, -13
 | А13-6202420DA | 5 | M | В | • | • | S | S | S | RH | 1 | Кроме модификаций AF6854-10, -13
 | А13-6202420DВ | 5 | M | В | • | • | S | • | • | RH | 1 | Для модификаций AF6854-10, -13
 | 3 | Обивка двери задка
 | A13-6302010DA | 5 | M | В | • | • | S | S | S |  | 1 |
 | 4 | Угловая накладка обивки передней двери
 | А13-6102510DA | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-6102520DA | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 5 | Угловая накладка обивки задней двери внутренняя
 | А13-6202530DA | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-6202540DA | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 6 | Облицовка передняя наружная передней двери
 | А13-5406210 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-5406220 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 7 | Облицовка задняя наружная передней двери
 | А13-6101901 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-6101902 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 8 | Облицовка передняя наружная задней двери
 | А13-6201901 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-6201902 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 9 | Облицовка задняя наружная задней двери
 | А13-6202510 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-6202520 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 10 | Облицовка ручки привода замка внутреннего
 | А13-6105131DA | 5 | M | В | • | • | S | S | S | LH | 2 |
 | А13-6105132DA | 5 | M | В | • | • | S | S | S | RH | 2 |
 | 11 | Заглушка облицовки ручки привода замка
 | А13-6105133DA | 5 | M | В | • | • | S | S | S |  | 4 |
 | 12 | Ручка привода замка внутренняя
 | А13-6105150DA | 5 | M | В | • | • | S | S | S | LH | 2 |
 | А13-6105160DA | 5 | M | В | • | • | S | S | S | RH | 2 |
 | 13 | Винт самонарезающий
 | Q2734816 | 5 | M | В | • | • | S | S | S |  | 8 |
 | 14 | Винт
 | N90277601 | 5 | M | В | • | • | S | S | S |  | 16 |
 | 15 | втулка
 | S11-3102029 | 5 | M | В | • | • | S | S | S |  | 18 |
 | 16 | Пистон
 | S18-5402013 | 5 | M | В | • | • | S | S | S |  | 12 |
 | 17 | Внутренняя ручка
 | А13-6302012DA | 5 | M | В | • | • | S | S | S |  | 1 |
 | 18 | Винт
 | N0139755 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 19 | Втулка
 | А11-6101221 | 5 | M | В | • | • | S | S | S |  | 6 |
 | 20 | Гайка М6х1
 | Q32006 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 21 | Кронштейн подлокотника передней двери
 | A13-6101633 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6101643 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 22 | Кронштейн подлокотника задней двери
 | A13-6102633 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6102643 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 23 | Втулка
 | S11-3102029 | 5 | M | В | • | • | S | S | S |  | 4 |
 | 24 | Винт самонарезающий
 | Q2734816 | 5 | M | В | • | • | S | S | S |  | 4 |
 | 25 | Втулка
 | А11-3102023 | 5 | M | В | • | • | S | S | S |  | 8 |
 | 26 | Винт самонарезающий
 | А13-6101048 | 5 | M | В | • | • | S | S | S |  | 8 |
 | 27 | Буфер двери
 | S16-6102025 |  |  |  |  |  |  |  |  |  | 6 |


5.15. Уплотнители обивки дверей и шумоизоляция капота

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Уплотнитель обивки передней двери
 | A13-6102110 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6102120 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 2 | Уплотнитель обивки задней двери
 | A13-6202110 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6202120 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 3 | Шумоизоляция капота
 | А13-8402011 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 4 | Пистон
 | В11-8402225 | 5 | M | В | • | • | S | S | S |  | 13 |


5.16. Обивка потолка, поручни

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Обивка потолка
 | А13-5702010DA | 5 | M | В | • | • | S | S | S |  | 1 |
 | 2 | Пистон
 | S11-5101013CB | 5 | M | В | • | • | S | S | S |  | 3 |
 | 3 | Поручень
 | А13-6906010DA | 5 | M | В | • | • | S | S | S |  | 3 |
 | 4 | Заглушка поручня
 | А11-690609 | 5 | M | В | • | • | S | S | S |  | 6 |
 | 5 | Винт самонарезающий
 | N0139981 | 5 | M | В | • | • | S | S | S |  | 12 |


5.17. Полка багажника, накладки задней стойки

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Полка задняя
 | А13-5608010DA | 5 | M | В | • | • | S | S | S |  | 1 |
 | 2 | Накладка задней стойки нижняя с громкоговорителем в сборе
 | А13-7909015 | 5 | M | В | • | • | • | S | S | LH | 1 | Вкл. дет. поз. 3 (табл. 5.17 , дет. поз. 2, 14 (табл. 1.9
 | А13-7909014 | 5 | M | В | • | • | • | S | S | RH | 1
 | 3 | Накладка задней стойки нижняя
 | A13-7901150DA | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-7901160DA | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 4 | Гайка пластиковая
 | N9045530 | 5 | M | В | • | • | S | S | S |  | 8 |


5.18. Уплотнители

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Уплотнитель капота
 | A13-5300541 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 2 | Уплотнитель проема передней двери в сборе
 | A13-5402511DA | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-5402512DA | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 3 | Уплотнитель окна передней двери наружный
 | A13-6107010 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6107020 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 4 | Уплотнитель окна передней двери внутренний
 | A13-6107030 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6107040 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 5 | Желоб опускного стекла передней двери
 | A13-6107051 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6107052 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 6 | Уплотнитель проема задней двери в сборе
 | A13-5402121DA | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-5402122DA | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 7 | Уплотнитель окна задней двери наружный
 | A13-6207010 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6207020 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 8 | Уплотнитель окна задней двери внутренний
 | A13-6207030 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6207040 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 9 | Желоб опускного стекла задней двери
 | A13-6207051 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6207052 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 10 | Уплотнитель двери задка
 | A13-5402131 | 5 | M | В | • | • | S | S | S |  | 1 |


5.19. Балка соединительная панели приборов

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Балка соединительная панели приборов
 | А13-5301020DA | 5 | M | В | • | • | S | S | S |  | 1 |
 | 2 | Болт
 | Q1840816 | 5 | M | В | • | • | S | S | S |  | 10 |
 | 3 | Болт с шайбой в сборе
 | Q1410630L | 5 | M | В | • | • | S | S | S |  | 2 |
 | 4 | Кольцо уплотнительное
 | A11-8105015 | 5 | M | В | • | • | S | S | S |  | 2 |


5.20. Панель приборов

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Панель приборов в сборе
 | А13-5305550DВ | 5 | М | В | • | • | S | • | • |  | 1 |
 | А13-5305550DА | 5 | М | В | • | • | • | S | S |  | 1 |
 | 2 | Фиксатор
 | В11-5305085 | 5 | M | В | • | • | S | S | S |  | 4 |
 | 3 | Перчаточный ящик
 | A13-5305410DA | 5 | M | В | • | • | S | S | S |  | 1 |
 | 4 | Кронштейн крепления перчаточного ящика
 | A13-5305420DA | 5 | M | В | • | • | S | S | S |  | 1 |
 | 5 | Пепельница передняя в сборе
 | A13-5305120DA | 5 | M | В | • | • | S | S | S |  | 1 |
 | 6 | Заглушка блока предохранителей
 | A13-5305253DA | 5 | M | В | • | • | S | S | S |  | 1 |
 | 7 | Козырек комбинации приборов
 | A13-5305070DA | 5 | M | В | • | • | S | S | S |  | 1 |
 | 8 | Центральная панель
 | A13-5305310DA | 5 | M | В | • | • | S | S | S |  | 1 |
 | 9 | Нижняя крышка панели приборов
 | A13-5305251DA | 5 | M | В | • | • | S | S | S |  | 1 |
 | 10 | Боковая крышка панели приборов
 | A13-5305150DA | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-5305160DA | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 11 | Воздуховод центральный двойной
 | A13-5305370 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 12 | Воздуховод центральный отопителя
 | A13-5305380 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 13 | Воздуховод левый |  |  |  |  |  |  |  |  |  |
 | A13-5305710 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 14 | Воздуховод правый
 | A13-5305720 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 15 | Подушка безопасности переднего пассажира в сборе
 | A13-5305820DA | 5 | M | В | • | • | • | S | S |  | 1 |
 | 16 | Болт с шайбой М6х15
 | Q1400616 | 5 | M | В | • | • | S | S | S |  | 22 |
 | 17 | Болт М8
 | Q1840816 | 5 | M | В | • | • | • | S | S |  | 2 |
 | 18 | Винт самонарезающий
 | Q2734216 | 5 | M | В | • | • | S | S | S |  | 5 |
 | 19 | Гайка М6
 | Q32006 | 5 | M | В | • | • | S | S | S |  | 2 |


5.21. Сиденье переднее

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Сиденье переднее в сборе
 | A13-6800010DB | 5 | M | В | • | • | S | • | • | LH | 1 | с подголовником
 | А13L-6810011-10 | 5 | M | В | • | • | S | • | • | LH | 1 | без подголовника, вкл. дет. поз. 11 рис. 5.23
 | A13-6800010DA | 5 | M | В | • | • | • | S | S | LH | 1 | с электроподогревом, с подголовником
 | А13L-6810011 | 5 | M | В | • | • | • | S | S | LH | 1 | с электроподогревом, без подголовника, вкл. дет. поз. 11 рис. 5.23
 | A13-6800020DB | 5 | M | В | • | • | S | • | • | RH | 1 | с подголовником
 | А13L-6810010-10 | 5 | M | В | • | • | S | • | • | RH | 1 | без подголовника, вкл. дет. поз. 11 рис. 5.23
 | A13-6800020DA | 5 | M | В | • | • | • | S | S | RH | 1 | с электроподогревом, с подголовником
 | А13L-6810010 | 5 | M | В | • | • | • | S | S | RH | 1 | с электроподогревом, без подголовника, вкл. дет. поз. 11 рис. 5.23
 | 2 | Обивка подушки переднего сиденья в сборе
 | А13L-6812310* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 3 | Обивка спинки переднего сиденья в сборе
 | А13L-6812610* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 4 | Набивка подушки переднего сиденья в сборе
 | А13L-6813380* | 5 | M | В | • | • | S | S | S |  | 2 |
Y | А13L-6813380-01* | 5 | M | В | • | • | S | S | S |  | 2 |
Y | А13L-6813380-02* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 5 | Набивка спинки переднего сиденья в сборе
 | А13L-6815080* | 5 | M | В | • | • | S | S | S |  | 2 |
Y | А13L-6815080-01* | 5 | M | В | • | • | S | S | S |  | 2 |
Y | А13L-6815080-02* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 6 | Прокладка подушки
 | А13L-6813102* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 7 | Прокладка спинки
 | А13L-6815101* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 8 | Трубка соединительная
 | А21-6801300* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 9 | Усилитель подушки в сборе
 | А13-681500UA* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 10 | Пружины подушки в сборе
 | А13-681500UA* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 11 | Механизм регулировки угла наклона спинки левый в сборе
 | А13-6804110* | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-6904110* | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 12 | Механизм регулировки угла наклона спинки правый в сборе
 | А13-6804130* | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-6904130* | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 13 | Вал соединительный
 | А13=6804150* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 14 | Салазки в сборе
 | А13-6804310UA* | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-6904330UA* | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 15 | Салазки в сборе
 | А13-6804330UA* | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-6904310UA* | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 16 | Растяжка механизма фиксации салазок
 | А13=6804350* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 17 | Каркас спинки переднего сиденья в сборе
 | А13-6805000UA* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 18 | Накладка
 | А13-6809001UA* | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-6909005UA* | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 19 | Накладка
 | А13-6809005UA* | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-6909001UA* | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 20 | Ручка механизма
 | А13-6809003UA* | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-6909003UA* | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 21 | Облицовка внутренняя
 | А13-6809007UA* | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-6909009UA* | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 22 | Облицовка внутренняя
 | А13-6809009UA* | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-6909007UA* | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 23 | Направляющая подголовника с фиксатором в сборе
 | А13-6809011UA* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 24 | Направляющая подголовника
 | А13-6809013UA* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 25 | Нагреватель спинки в сборе
 | А13-6809100UA* | 5 | M | В | • | • | • | S | S |  | 2 |
 | 26 | Нагреватель подушки в сборе
 | А13-6809300UA* | 5 | M | В | • | • | • | S | S |  | 2 |
 | 27 | Датчик ремня безопасности в сборе (см. табл. 1.3, поз. 8)
 | 28 | Растяжка обивки подушки
 | А13-6809017* | 5 | M | В | • | • | S | S | S |  | 6 |
 | 29 | Растяжка обивки спинки
 | А13-6809021* | 5 | M | В | • | • | S | S | S |  | 4 |
 | 30 | Болт М6
 | Q1420820* | 5 | M | В | • | • | S | S | S |  | 16 |
 | 31 | Болт М8
 | Q1841016* | 5 | M | В | • | • | S | S | S |  | 16 |
 | 32 | Винт самонарезающий
 | Q2716319С* | 5 | M | В | • | • | S | S | S |  | 10 |
 | 33 | Накладка кронштейна переднего сиденья передняя
 | A13-6807021 | 5 | M | В | • | • | S | S | S |  | 4 |
 | 34 | Накладка кронштейна переднего сиденья задняя
 | A13-6807023 | 5 | M | В | • | • | S | S | S |  | 4 |
 | 35 | Болт составной
 | N90524801 | 5 | M | В | • | • | S | S | S |  | 4 |
 | 36 | Гайка шестигранная с фланцем
 | Q32010 | 5 | M | В | • | • | S | S | S |  | 4 |
 | 37 | Подголовник с обивкой в сборе
 | D1078101* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 38 | Чехол подголовника
 | D1078005* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 39 | Каркас подголовника в сборе
 | D1078102* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 40 | Обивка подголовника в сборе
 | TF69Y0-6818250-10* | 5 | M | В | • | • | S | S | S |  | 2 |
 | -- | Скрепка крепления обивки
 | D9888090* | 5 | M | В | • | • | S | S | S |  | 100 |
 | -- | Чехол переднего сиденья
 | А13-9001001* | 5 | M | В | • | • | S | S | S |  | 2 |
* - № сборочных единиц и деталей для сидений А13L-6810011, А13L-6810011-10, А13L-6810010, А13L-6810010-10


5.22. Сиденье заднее

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Спинка заднего сиденья в сборе
 | A13-7005010DA | 5 | M | В | • | • | S | S | S |  | 1 | с подголовниками
 | А13L-6825010 | 5 | M | В | • | • | S | S | S |  | 1 | без подголовников
 | 2 | Обивка спинки заднего сиденья в сборе
 | А13L-6822610* | 5 | M | В | • | • | S | S | S |  | 1 |
 | 3 | Набивка спинки заднего сиденья в сборе
 | А13L-6825080* | 5 | M | В | • | • | S | S | S |  | 1 |
Y | А13L-6825080-01* | 5 | M | В | • | • | S | S | S |  | 1 |
Y | А13L-6825080-02* | 5 | M | В | • | • | S | S | S |  | 1 |
 | 4 | Прокладка
 | А13-003 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 5 | Направляющая подголовника с фиксатором в сборе
 | А13-6809011UA* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 6 | Направляющая подголовника
 | А13-6809013UA* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 7 | Каркас спинки заднего сиденья в сборе
 | А13-7005000UA* | 5 | M | В | • | • | S | S | S |  | 1 |
 | 8 | Ось вращения спинки
 | А13=7005013* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 9 | Замок спинки заднего сиденья в сборе
 | А13-7005027SA* | 5 | M | В | • | • | S | S | S | LH | 1 |
 | А13-7005028SA* | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 10 | Втулка
 | А13-7005029* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 11 | Кнопка замка спинки заднего сиденья в сборе
 | А13-7009003UA* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 12 | Облицовка
 | А13-7009003UA* | 5 | M | В | • | • | S | S | S |  | 1 |
 | 13 | Катушка центрального ремня безопасности в сборе
 | А18212080DA* | 5 | M | В | • | • | S | S | S |  | 1 |
 | 14 | Гайка
 | Q33010* | 5 | M | В | • | • | S | S | S |  | 1 |
 | 15 | Болт М6
 | Q1420820* | 5 | M | В | • | • | S | S | S |  | 6 |
 | 16 | Подушка заднего сиденья а сборе
 | A13-7003010DA | 5 | M | В | • | • | S | S | S |  | 1 |
Y | А13L-6823010 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 17 | Обивка подушки заднего сиденья в сборе
 | А13L-6822310** | 5 | M | В | • | • | S | S | S |  | 1 |
 | 18 | Набивка подушки заднего сиденья в сборе
 | А13L-6823380** | 5 | M | В | • | • | S | S | S |  | 1 |
Y | А13L-6823380=01** | 5 | M | В | • | • | S | S | S |  | 1 |
Y | А13L-6823380-02** | 5 | M | В | • | • | S | S | S |  | 1 |
 | 19 | Прокладка
 | А13-004** | 5 | M | В | • | • | S | S | S |  | 1 |
 | 20 | Каркас подушки заднего сиденья в сборе
 | А13-7001000** | 5 | M | В | • | • | S | S | S |  | 1 |
 | 21 | Подголовник с обивкой в сборе
 | D1078101* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 22 | Чехол подголовника
 | D1078005* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 23 | Каркас подголовника в сборе
 | D1078102* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 24 | Обивка подголовника в сборе
 | TF69Y0-6818250-10* | 5 | M | В | • | • | S | S | S |  | 2 |
 | 25 | Винт
 | N0147613 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 26 | Болт фланцевый М8
 | Q1840816 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 27 | Спец. болт
 | A15-7000013 | 5 | M | В | • | • | S | S | S |  | 2 |
 | -- | Скрепка крепления обивки
 | D9888090*, ** | 5 | M | В | • | • | S | S | S |  | 93 |
 | -- | Чехол спинки заднего сиденья
 | А13-9002001* | 5 | M | В | • | • | S | S | S |  | 1 |
 | -- | Чехол подушки заднего сиденья
 | А13-9003001** | 5 | M | В | • | • | S | S | S |  | 1 |
* - № сборочных единиц и деталей для спинки заднего сиденья А13L-6825010; ** - № сборочных единиц и деталей для подушки заднего сиденья А13L-6823010.


5.23. Ремни безопасности

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Ремень безопасности переднего сиденья
 | A13-8212010DA | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-8212020DA | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 2 | Накладка верхней направляющей переднего ремня
 | A13-8212017DA | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-8212018DA | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 3 | Кронштейн направляющий лямки
 | A11-8212057 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 4 | Регулятор высоты в сборе
 | A13-8212120DA | 5 | M | В | • | • | S | S | S |  | 2 |
 | 5 | Винт самонарезающий
 | Q2734816 | 5 | M | В | • | • | S | S | S |  | 2 |
 | 6 | Винт
 | N0139981 | 5 | M | В | • | • | S | S | S |  | 4 |
 | 7 | Ремень безопасности заднего сиденья
 | A13-8212030DA | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-8212040DA | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 8 | Накладка верхней направляющей заднего ремня
 | A13-8212019DA | 5 | M | В | • | • | S | S | S |  | 2 |
 | 9 | Ремень безопасности поясной с пряжкой в сборе
 | A13-8212090DA | 5 | M | В | • | • | S | S | S |  | 1 |
 | 10 | Пряжка двойная в сборе
 | A13-8212100DA | 5 | M | В | • | • | S | S | S |  | 1 |
 | 11 | Пряжка ремня безопасности переднего сиденья в сборе
 | A13-8212050DA | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-8212060DA | 5 | M | В | • | • | S | S | S | RH | 1 |


5.24. Стеклоподъемники

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Стеклоподъемник передних дверей в сборе
 | A13-6104010 | 5 | M | В | • | • | S | S | S | LH | 1 | с электроприводом
 | A13-6104020 | 5 | M | В | • | • | S | S | S | RH | 1 | с электроприводом
 | 2 | Стеклоподъемник задних дверей в сборе
 | A13-6204010BA | 5 | M | В | • | • | S | • | • | LH | 1 |
 | A13-6204010 | 5 | M | В | • | • | • | S | S | LH | 1 | с электроприводом
 | A13-6204020BA | 5 | M | В | • | • | S | • | • | RH | 1 |
 | A13-6204020 | 5 | M | В | • | • | • | S | S | RH | 1 | с электроприводом
 | 3 | Рукоятка стеклоподъемника в сборе
 | A13-6104310DA | 5 | M | В | • | • | S | • | • |  | 2 |
 | 4 | Гайка М6x1
 | Q32006 | 5 | M | В | • | • | S | S | S |  | 20 |
 | 5 | Направляющая стекла передней двери задняя в сборе
 | A13-6201910 | 5 | M | В | • | • | S | S | S | LH | 1 |
 | A13-6201920 | 5 | M | В | • | • | S | S | S | RH | 1 |
 | 6 | Болт с шайбой
 | AQ1400615 | 5 | M | В | • | • | S | S | S |  | 4 |
 | 7 | Винт самонарезающий
 | Q2736316 | 5 | M | В | • | • | S | S | S |  | 8 |


5.25. Зеркала заднего вида

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Зеркало заднего вида внутреннее в сборе
 | А21-8201010ВЕ | 5 | M | В | • | • | S | S | S |  | 1 |
 | 2 | Зеркало заднего вида наружное в сборе
 | A13L-8201011 | 5 | М | В | • | • | S | S | S | LH | 1 | Кроме модификаций AF6854-10, 13
 | A13L-8201011-10 | 5 | М | В | • | • | S | • | • | LH | 1 | Для модификаций AF6854-10, 13
 | A13L-8201010 | 5 | М | В | • | • | S | S | S | RH | 1 | Кроме модификаций AF6854-10, 13
 | A13L-8201010-10 | 5 | М | В | • | • | S | • | • | RH | 1 | Для модификаций AF6854-10, 13
 | 3 | Пленка защитная
 | S11-5402027 | 5 | М | В | • | • | S | S | S |  | 2 |
 | 4 | Гайка М6 с буртиком
 | Q32006 | 5 | М | В | • | • | S | S | S |  | 6 |


5.26. Противосолнечные козырьки

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Противосолнечный козырек
 | A13-8204010DA | 5 | М | В | • | • | S | S | S | LH | 1 |
 | A13-8204020DB | 5 | М | В | • | • | S | • | • | RH | 1 |
 | A13-8204020DA | 5 | М | В | • | • | • | S | S | RH | 1 |
 | 2 | Кронштейн противосолнечного козырька
 | A13-8204017DA | 5 | М | В | • | • | S | S | S |  | 2 |
 | 3 | Винт самонарезающий
 | N0139981 | 5 | М | В | • | • | S | S | S |  | 2 |
 | 4 | Винт самонарезающий
 | Q2540625 | 5 | М | В | • | • | S | S | S |  | 4 |
 | 5 | Наклейка на противосолнечный козырек
 | TF69Y0-8217380 | 5 | М | В | • | • | S | • | • |  | 1 |
 |  |  |  |  |  |  | • | S | S |  | 2 |


5.27. Сумка с инструментом, знак аварийной остановки

 |  |  |  | n | h | F | Basic | Comfort | Luxury
 | 1 | Сумка с инструментом в сборе
 | А13-3900010 | 5 | M | В | • | • | S | S | S |  | 1 |
 | 2 | Знак аварийной остановки
 | А11-3926010 | 5 | M | В | • | • | S | S | S |  | 1 |


Описание комплектации автомобиле

Описание комплектации автомобилей

AF6854

AF6854

AF6854

AF6854

AF6854

AF6854

AF6854

AF6854

МОДЕЛЬ

МОДИФИКАЦИЯ

10

20

30

11

12

13

22

32

КОМПЛЕКТАЦИЯ

Basiс

Comfort

Luxury

BasiсPlus

BasiсPlus

Basiс

Comfort

Luxury

ТИП КУЗОВА

5 дв.NB

5 дв.NB

5 дв.NB

5 дв.NB

5 дв.NB

5 дв.NB

5 дв.NB

5 дв.NB

ДВИГАТЕЛЬ

SQR477F: 1.5 SOHC, 4 В РЯД, 16 КЛАПАН., С СРВТ

S

S

S

S

S

S

S

S

УРОВЕНЬ ТОКСИЧНОСТИ

ЕВРО- III

ЕВРО- IV

S

S

S

S

S

S

S

S

ТРАНСМИССИЯ

МЕХАНИЧЕСКАЯ К/П

S

S

S

S

S

S

S

S

ШИНЫ И КОЛЕСА

КОЛЕСА

СТАЛЬНОЙ ДИСК 6J X 15

S

S

S

S

S

S

ЛЕГКОСПЛАВНЫЙ ДИСК 6J X 15

S

S

ШИНЫ

185/60R15

S

S

S

S

S

S

S

S

195/55R15

КОЛПАК КОЛЕСА

ПОЛНОРАЗМЕРНЫЙ ДЛЯ СТАЛЬНОГО КОЛЕСА

S

S

ДЛЯ ЛИТОГО КОЛЕСА

S

S

ЗАПАСНОЕ КОЛЕСО И ШИНА

МАЛОГО РАЗМЕРА (ДОКАТКА)

S

S

СТАНДАРТНОЕ СО СТАЛЬНЫМ ДИСКОМ

S

S

S

S

S

S

ТОРМОЗА

ПЕРЕДНИЕ ДИСКОВЫЕ ТОРМОЗА

S

S

S

S

S

S

S

S

ЗАДНИЕ БАРАБАННЫЕ ТОРМОЗА

S

S

S

S

S

S

S

S

РЕГУЛЯТОР ТОРМОЗНЫХ УСИЛИЙ

S

S

S

S

ABS+EBD

S

S

S

S

ПОДВЕСКА

ПЕРЕДНЯЯ НЕЗАВИСИМАЯ - McPherson

S

S

S

S

S

S

S

S

ЗАДНЯЯ - ПОЛУЗАВИСИМАЯ

S

S

S

S

S

S

S

S

РУЛЕВОЕ УПРАВЛЕНИЕ

С УСИЛИТЕЛЕМ

S

S

S

S

S

S

S

S

РУЛЕВАЯ КОЛОНКА С РЕГУЛИРОВКОЙ НАКЛОНА

S

S

S

S

S

S

S

S

СИСТЕМА ОТОПЛЕНИЯ, ВЕНТИЛЯЦИИ И КОНДИЦИОНИРОВАНИЯ

КОНДИЦИОНЕР

S

S

S

S

S

S

S

S

СИСТЕМА ПАССИВНОЙ БЕЗОПАСНОСТИ

ПОДУШКА БЕЗОПАСНОСТИ

ТОЛЬКО СО СТОРОНЫ ВОДИТЕЛЯ

S

S

S

S

ВОДИТЕЛЯ И ПАССАЖИРА

S

S

S

S

РЕМНИ БЕЗОПАСНОСТИ

ПЕРЕДНИЕ С ТРЕМЯ ТОЧКАМИ КРЕПЛ.И ОГРАНИЧИТЕЛЯМИ НАГРУЗКИ

S

S

S

S

S

S

S

S

ЗАДНИЕ С ТРЕМЯ ТОЧКАМИ КРЕПЛ. И ДВУМЯ ЦЕНТРАЛ.ПОЯСНОГО РЕМНЯ

S

S

S

S

S

S

S

S

ПАНЕЛЬ ПРИБОРОВ

ПРИБОРЫ С КРАСНЫМ ЭКРАНОМ

S

S

S

S

S

S

S

S

ПРИБОРЫ С ЧЕРНЫМ ЭКРАНОМ

ВСПОМОГАТЕЛЬНЫЕ ДИСПЛЕИ

ПРЕДУПРЕЖДЕНИЕ О НЕОБХОДИМОСТИ ТЕХ.ОБСЛУЖИВАНИЯ

S

S

S

S

S

S

S

S

ИНДИКАТОР ОПЕРАТИВНОГО ИЗВЕЩЕНИЯ О РАСХОДЕ ТОПЛИВА

S

S

S

S

S

S

S

S

ИНТЕРЬЕР

ОТДЕЛКА САЛОНА - ЧЕРНЫЙ ЦВЕТ

S

S

S

S

S

S

S

S

ОБИВКА ДВЕРИ

ПЛАСТИКОВАЯ

S

S

S

S

S

S

S

S

ТКАНЕВАЯ

С ПЛАСТИКОВЫМИ ВСТАВКАМИ

S

S

S

S

S

S

S

S

ПЕРЕДНИЕ СИДЕНЬЯ

РУЧНАЯ РЕГУЛИРОВКА В 4-Х НАПРАВЛЕНИЯХ

S

S

S

S

S

S

S

S

ФУНКЦИОНАЛЬНОЕ ОБОРУДОВАНИЕ

СТЕКЛОПОДЪЕМНИК

ПЕРЕДНИЙ С ЭЛЕКТРОПРИВОДОМ

S

S

S

S

S

S

S

S

ЗАДНИЙ С ЭЛЕКТРОПРИВОДОМ

S

S

S

S

S

S

ДИСТАНЦИОННОЕ УПРАВЛЕНИЕ ОТКРЫВ. КРЫШКИ БАГАЖНИКА

S

S

S

S

S

S

S

S

ЦЕНТРАЛЬНЫЙ ЗАМОК С ДИСТАНЦИОННЫМ УПРАВЛЕНИЕМ

S

S

S

S

S

S

S

S

ПРОТИВОУГОННАЯ СИСТЕМА

S

S

S

S

S

S

S

S

ИММОБИЛАЙЗЕР ДВИГАТЕЛЯ

S

S

S

S

S

S

S

S

ПАРКОВОЧНАЯ СИСТЕМА ОПОВЕЩЕНИЯ (ДВИЖЕНИЯ ЗАДНИМ ХОДОМ)

S

S

ПЕРЕДНЕЕ СИДЕНЬЕ С ЭЛЕКТРОПОДОГРЕВОМ

S

S

S

S

КУЗОВ И ЭКСТЕРЬЕР

УДАРНАЯ БАЛКА БОКОВОЙ ДВЕРИ

S

S

S

S

S

S

S

S

ЦВЕТ БУФЕРА ЦВЕТ КУЗОВА

S

S

S

S

S

S

S

S

ОБЛИЦОВКА РЕШЕТКИ РАДИАТОРА ХРОМИРОВАННАЯ

S

S

S

S

S

S

S

S

НАРУЖНАЯ РУЧКА ДВЕРИ ЦВЕТ КУЗОВА

S

S

S

S

S

S

S

S

ЗЕРКАЛА ЗАДНЕГО ВИДА

ПОД ЦВЕТ КУЗОВА С РУЧНОЙ НАСТРОЙКОЙ

S

S

ПОД ЦВЕТ КУЗОВА С ЭЛЕКТРОПРИВОДОМ

ПОД ЦВЕТ КУЗОВА С ЭЛЕКТРОПРИВОДОМ И ЭЛЕКТРОПОДОГРЕВОМ

S

S

S

S

S

S

НАРУЖНОЕ ОСВЕЩЕНИЕ

БОКОВЫЕ УКАЗАТЕЛИ ПОВОРОТА

S

S

S

S

S

S

S

S

ДОПОЛНИТЕЛЬНЫЙ СИГНАЛ ТОРМОЖЕНИЯ

S

S

S

S

S

S

S

S

ПЕРЕДНИЕ ПРОТИВОТУМАННЫЕ ФАРЫ

S

S

S

S

S

S

ЗАДНИЕ ПРОТИВОТУМАННЫЕ ФОНАРИ

S

S

S

S

S

S

S

S

ЭЛЕКТРОКОРРЕКТОР СВЕТА ФАР

S

S

S

S

S

S

S

S

АУДИОСИСТЕМА

МАГНИТОЛА С мр3 ПРОИГРЫВАТЕЛЕМ

S

S

S

S

ДИНАМИКИ

ДВА ДИНАМИКА

S

S

S

S

ЧЕТЫРЕ ДИНАМИКА

S

S

ШЕСТЬ ДИНАМИКОВ

S

S